<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<title>‘Al América le falta líderes’: José Ramón Fernández | SUPERL1DER</title><style id="rocket-critical-css">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</style>

		<!-- All in One SEO 4.0.12 -->
		<meta name="description" content="CIUDAD DE MÉXICO.- El plantel con el que América encarará el torneo Guard1anes 2021 puede ser considerado uno de los mejores del futbol mexicano, pero quizá no el mejor en la historia del equipo. Eso lo dejó en claro el periodista José Ramón Fernández, quien en el programa ‘Futbol Picante’ dejó en claro que las …"/>
		<meta name="keywords" content="américa,guillermo ochoa,josé ramón fernández" />
		<link rel="canonical" href="https://superlider.mx/09-enero-2021-al-america-le-falta-lideres-jose-ramon-fernandez/" />
		<meta property="og:site_name" content="SUPERL1DER |" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="‘Al América le falta líderes’: José Ramón Fernández | SUPERL1DER" />
		<meta property="og:description" content="CIUDAD DE MÉXICO.- El plantel con el que América encarará el torneo Guard1anes 2021 puede ser considerado uno de los mejores del futbol mexicano, pero quizá no el mejor en la historia del equipo. Eso lo dejó en claro el periodista José Ramón Fernández, quien en el programa ‘Futbol Picante’ dejó en claro que las …" />
		<meta property="og:url" content="https://superlider.mx/09-enero-2021-al-america-le-falta-lideres-jose-ramon-fernandez/" />
		<meta property="article:published_time" content="2021-01-09T16:19:23Z" />
		<meta property="article:modified_time" content="2021-01-09T16:19:23Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="superlider.mx" />
		<meta property="twitter:title" content="‘Al América le falta líderes’: José Ramón Fernández | SUPERL1DER" />
		<meta property="twitter:description" content="CIUDAD DE MÉXICO.- El plantel con el que América encarará el torneo Guard1anes 2021 puede ser considerado uno de los mejores del futbol mexicano, pero quizá no el mejor en la historia del equipo. Eso lo dejó en claro el periodista José Ramón Fernández, quien en el programa ‘Futbol Picante’ dejó en claro que las …" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/superlider.mx\/#website","url":"https:\/\/superlider.mx\/","name":"SUPERL1DER","publisher":{"@id":"https:\/\/superlider.mx\/#organization"}},{"@type":"Organization","@id":"https:\/\/superlider.mx\/#organization","name":"SUPERL1DER","url":"https:\/\/superlider.mx\/"},{"@type":"BreadcrumbList","@id":"https:\/\/superlider.mx\/09-enero-2021-al-america-le-falta-lideres-jose-ramon-fernandez\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/superlider.mx\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/superlider.mx\/#item","name":"Inicio","description":"Noticias de todos los partidos de la Liga MX, Copa MX y Futbol Internacional","url":"https:\/\/superlider.mx\/"},"nextItem":"https:\/\/superlider.mx\/09-enero-2021-al-america-le-falta-lideres-jose-ramon-fernandez\/#listItem"},{"@type":"ListItem","@id":"https:\/\/superlider.mx\/09-enero-2021-al-america-le-falta-lideres-jose-ramon-fernandez\/#listItem","position":2,"item":{"@id":"https:\/\/superlider.mx\/09-enero-2021-al-america-le-falta-lideres-jose-ramon-fernandez\/#item","name":"\u2018Al Am\u00e9rica le falta l\u00edderes\u2019: Jos\u00e9 Ram\u00f3n Fern\u00e1ndez","description":"CIUDAD DE M\u00c9XICO.- El plantel con el que Am\u00e9rica encarar\u00e1 el torneo Guard1anes 2021 puede ser considerado uno de los mejores del futbol mexicano, pero quiz\u00e1 no el mejor en la historia del equipo. Eso lo dej\u00f3 en claro el periodista Jos\u00e9 Ram\u00f3n Fern\u00e1ndez, quien en el programa \u2018Futbol Picante\u2019 dej\u00f3 en claro que las \u2026","url":"https:\/\/superlider.mx\/09-enero-2021-al-america-le-falta-lideres-jose-ramon-fernandez\/"},"previousItem":"https:\/\/superlider.mx\/#listItem"}]},{"@type":"Person","@id":"https:\/\/superlider.mx\/author\/lgarza\/#author","url":"https:\/\/superlider.mx\/author\/lgarza\/","name":"Luis Garza","image":{"@type":"ImageObject","@id":"https:\/\/superlider.mx\/09-enero-2021-al-america-le-falta-lideres-jose-ramon-fernandez\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/a44cbea64ddc9b79d0903f5a292d233d?s=96&d=mm&r=g","width":96,"height":96,"caption":"Luis Garza"}}]}
		</script>
		<!-- All in One SEO -->

<link rel="amphtml" href="https://superlider.mx/09-enero-2021-al-america-le-falta-lideres-jose-ramon-fernandez/amp/" /><meta name="generator" content="AMP for WP 1.0.74"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="SUPERL1DER &raquo; Feed" href="https://superlider.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="SUPERL1DER &raquo; Feed de los comentarios" href="https://superlider.mx/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<!-- Nota: ExactMetrics no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de ExactMetrics. -->
<!-- No UA code set -->
<!-- / Google Analytics by ExactMetrics -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='preload'   href='https://superlider.mx/wp-includes/css/dist/block-library/style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-10f8ec4df9a2bfc94489466d2bf45da0.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/latest-posts-widget/latest-posts-b9764c089f54065f113268fd2d21e47a.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/menu-image/includes/css/menu-image-24a2121c8fdd9ef5c1944c2a7b36f484.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://superlider.mx/wp-content/cache/min/1/wp-includes/css/dashicons.min-3cf7ff1585bcaaa87a0f4ef1d48eddfd.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://superlider.mx/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://superlider.mx/wp-content/cache/min/1/wp-content/themes/sahifa/style-c3d65e3e79e200855dcf55ae33f8c00f.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://superlider.mx/wp-content/cache/min/1/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin-ae0c2158e28f5a31d0f6f9ae6946edd2.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/youtube-channel-gallery/styles-eeb50096dd666e4cc681b9f8c7c56043.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/youtube-channel-gallery/magnific-popup-d89dffa3e9399b78b171d0b05044da5e.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/wp-paginate/css/wp-paginate-f7da01b549fd62bf00fbc669010c60dc.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' />
<script type='text/javascript' src='https://superlider.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/superlider.mx\/wp-admin\/admin-ajax.php","post_id":"141420"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://superlider.mx/wp-content/cache/min/1/wp-content/themes/sahifa/js/postviews-cache-dd7832bcb9b2e9a2a7561aede9952807.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/superlider.mx\/wp-admin\/admin-ajax.php","security":"fe3cd0b20e"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/advanced-iframe/js/ai-daa35f30a7350e36fbcd725e566fa6fb.js'></script>
<link rel='https://api.w.org/' href='https://superlider.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://superlider.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://superlider.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Shayr Mohamed encontró acomodo en Tijuana' href='https://superlider.mx/09-enero-2021-shayr-mohamed-encontro-acomodo-en-tijuana/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://superlider.mx/?p=141420' />
<link rel="alternate" type="application/json+oembed" href="https://superlider.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuperlider.mx%2F09-enero-2021-al-america-le-falta-lideres-jose-ramon-fernandez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://superlider.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuperlider.mx%2F09-enero-2021-al-america-le-falta-lideres-jose-ramon-fernandez%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://superlider.mx/wp-content/uploads/2016/02/favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://superlider.mx/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://superlider.mx/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://superlider.mx/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://superlider.mx/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://superlider.mx/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://superlider.mx/wp-content/uploads/2016/02/favicon.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://superlider.mx/wp-content/uploads/2016/02/favicon.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://superlider.mx/wp-content/uploads/2016/02/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="https://superlider.mx/wp-content/uploads/2016/02/favicon.png" />

<meta name="google-site-verification" content="h-IO7VVz7R0-DYKWYieEZ9B8w8Hcb4zaOELijigB4Ro" />

<meta property="fb:pages" content="198709946981869" />



<style type="text/css" media="screen"> 


::-moz-selection { background: #940001;}
::selection { background: #940001; }
#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #940001;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#940001;
}

::-webkit-scrollbar-thumb{
	background-color:#940001 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #940001;
}
	
.search-block:after {
	border-right-color:#940001;
}

body.rtl .search-block:after {
	border-left-color:#940001;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #940001;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #940001;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #940001;
	border-color: #940001;
}

#order_review,
#order_review_heading {
	border-color: #940001;
}


body{
	background-color:&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: color in &lt;b&gt;/var/www/vhosts/superlider.mx/httpdocs/wp-content/themes/sahifa/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;168&lt;/b&gt;&lt;br /&gt; !important; 
	background-image: url('https://superlider.mx/wp-content/uploads/2016/06/bg_simple.jpg') !important; 
	background-repeat:no-repeat !important; 
	background-attachment:fixed !important; 
	background-position:center top !important; 
}
	
a {
	color: #940001;
	text-decoration: none;
}
		
a:hover {
	color: #ff0831;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #b3a8b3;
}
		
.today-date  {
	color: #ffffff;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff;
}
		
.top-nav, .top-nav ul ul {
	background-color:#242424 !important; 
	background-image: url('&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/var/www/vhosts/superlider.mx/httpdocs/wp-content/themes/sahifa/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;') !important; 
			}


#theme-header {
	background-color:#000000 !important; 
	background-image: url('https://superlider.mx/wp-content/uploads/2016/06/headefondonegro.png') !important; 
			}


</style> 

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9419587468909837",
    enable_page_level_ads: true
  });
</script>
</head>
<body id="top" class="post-template-default single single-post postid-141420 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://superlider.mx/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onFocus="if (this.value == 'Buscar') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
				
			</div>

		
		<div id="mobile-menu"  class="mobile-hide-icons"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-paginas" class="menu"><li id="menu-item-50935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50935"><a href="https://superlider.mx">Inicio</a></li>
<li id="menu-item-50928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50928"><a href="https://superlider.mx/anunciate/">Anúnciate con Nosotros</a></li>
<li id="menu-item-50930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50930"><a href="https://superlider.mx/politicas-de-privacidad/">Políticas de Privacidad</a></li>
<li id="menu-item-50929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="https://superlider.mx/contacto/">Contacto</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://superlider.mx/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onFocus="if (this.value == 'Buscar') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
				
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="SUPERL1DER" href="https://superlider.mx/">
					<img src="https://superlider.mx/wp-content/uploads/2019/01/logo_superlider_ok.png" alt="SUPERL1DER" width="1045" height="56" /><strong>SUPERL1DER </strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://superlider.mx/wp-content/uploads/2016/02/SUPERLIDER-2.png');
       	jQuery('#theme-header .logo img').attr('width',		'1045');
       	jQuery('#theme-header .logo img').attr('height',	'56');
	}
});
</script>
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-header-menu" class="menu"><li id="menu-item-51035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-51035"><a href="https://superlider.mx" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/fmf.png" class="menu-image menu-image-title-after" alt="" /><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/fmf.png" class="hovered-image menu-image-title-after" alt="" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Futbol mexicano</span></a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1798"><a href="https://superlider.mx/category/ligamx/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/mx.png" class="menu-image menu-image-title-after" alt="" /><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/mx.png" class="hovered-image menu-image-title-after" alt="" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Liga MX</span></a></li>
	<li id="menu-item-1796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1796"><a href="https://superlider.mx/category/copa-mx-2/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/copa.png" class="menu-image menu-image-title-after" alt="" /><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/copa.png" class="hovered-image menu-image-title-after" alt="" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Copa MX</span></a></li>
	<li id="menu-item-1795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1795"><a href="https://superlider.mx/category/ascenso-mx/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/ascenso.png" class="menu-image menu-image-title-after" alt="" /><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/ascenso.png" class="hovered-image menu-image-title-after" alt="" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Ascenso MX</span></a></li>
</ul>
</li>
<li id="menu-item-1797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797"><a href="https://superlider.mx/category/tri/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/mex.png" class="menu-image menu-image-title-after" alt="" /><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/mex.png" class="hovered-image menu-image-title-after" alt="" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Selección Mexicana</span></a></li>
<li id="menu-item-61185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61185"><a href="https://superlider.mx/category/mexicanos-en-europa/">Mexicanos en Europa</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-61183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61183"><a href="https://superlider.mx/category/chicharito/">Chicharito</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://superlider.mx/category/futbol-mundial/">Futbol Mundial</a></li>
<li id="menu-item-18615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18615"><a href="https://superlider.mx/category/lo-mas-viral/">Lo Más viral</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://superlider.mx/category/deportes/">+Deportes</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
			
<div class="e3lan e3lan-below_header">		</div><p align="center" id="banner-publicidad">

<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-9419587468909837";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "6793812104";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "4588611703";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7015857706";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	
</p>
	
		
	

			
			

	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://superlider.mx">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://superlider.mx/category/america/">América</a></span> <span class="delimiter">/</span> <span class="current">‘Al América le falta líderes’: José Ramón Fernández</span></div>
					
				
						
		<article class="post-listing post-141420 post type-post status-publish format-standard has-post-thumbnail hentry category-america category-futbol-mx category-ligamx tag-america-2 tag-guillermo-ochoa tag-jose-ramon-fernandez-2" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://superlider.mx/wp-content/uploads/2021/01/de-jose-ramon-con-la-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		<div class="single-post-caption">El periodista de ESPN achacó un mal actual de las Águilas que ni siquiera es curable con la presencia de Guillermo Ochoa.</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">‘Al América le falta líderes’: José Ramón Fernández</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://superlider.mx/author/lgarza/" title="">Luis Garza </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>9 enero, 2021</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>0 Vistas</span> </p>
<div class="clear"></div>
							</br>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-NuevoArt2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="5088313300"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></br>






				<div class="entry">
															<p>CIUDAD DE MÉXICO.- El plantel con el que América encarará el torneo Guard1anes 2021 puede ser considerado uno de los mejores del futbol mexicano, pero quizá no el mejor en la historia del equipo.</p>
<p>Eso lo dejó en claro el periodista José Ramón Fernández, quien en el programa ‘Futbol Picante’ dejó en claro que las Águilas padecen de líderes, es decir, de jugadores con la autoridad de Alfredo Tena, por ejemplo.</p>
<p><em>“Sí, le faltan líderes, aun estando Ochoa, no tiene el liderazgo que tuvo Alfredo Tena, ni mucho menos. El líder del América era el Piojo Herrera, y el líder ahora será Santiago Solari, él cederá  el liderazgo a alguien dentro del terreno de juego, como puede ser Ochoa; generalmente los porteros tienen el gafete de capitán y son líderes”</em>, comentó el poblano.</p>
<p>Durante los últimos años, el cuadro azulcrema se ha caracterizado por tener como capitanes a Ochoa, y a Paul Aguilar, este último, quien ya no forma parte del equipo.</p>
<p>Para el Guard1anes 2021, se prevé que ese distintivo lo vuelva a portero el guardameta tapatío, y si sucede algún imponderable, jugadores como Henry Martín o el mismo Bruno Valdez (cuando se recupere) podrían quedarse con el gafete.</p>
<div class="afterwp"><p><a rel="nofollow" href="http://www.jazzsurf.com/wordpress/">Best free WordPress theme</a></p></div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-NuevoArt2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="5088313300"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</br>
<center><script src='//tags.orquideassp.com/tag/3314'></script></center>
<center>
</br>
<!-- Composite Start -->
<div id="M334121ScriptRootC782878">
        <div id="M334121PreloadC782878">
        Cargando...    </div>
    </div>
<script src="//jsc.mgid.com/s/u/superlider.mx.782878.js" async></script>
<!-- Composite End --></center>





					
<!-- Composite Start --> <div id="M334121ScriptRootC233588"> <div id="M334121PreloadC233588"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M334121ScriptRootC233588")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M334121ScriptRootC233588");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=233588;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/u/superlider.mx.233588.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->

					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://superlider.mx/tag/america-2/" rel="tag">América</a> <a href="https://superlider.mx/tag/guillermo-ochoa/" rel="tag">Guillermo Ochoa</a> <a href="https://superlider.mx/tag/jose-ramon-fernandez-2/" rel="tag">José Ramón Fernández</a></span>				<span style="display:none" class="updated">2021-01-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://superlider.mx/author/lgarza/" title="Entradas de Luis Garza" rel="author">Luis Garza</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="https://www.facebook.com/sharer.php?u=https://superlider.mx/09-enero-2021-al-america-le-falta-lideres-jose-ramon-fernandez/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E2%80%98Al+Am%C3%A9rica+le+falta+l%C3%ADderes%E2%80%99%3A+Jos%C3%A9+Ram%C3%B3n+Fern%C3%A1ndez via %40@SuperliderMx&url=https://superlider.mx/09-enero-2021-al-america-le-falta-lideres-jose-ramon-fernandez/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Sobre Luis Garza </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/a44cbea64ddc9b79d0903f5a292d233d?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a44cbea64ddc9b79d0903f5a292d233d?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://superlider.mx/09-enero-2021-shayr-mohamed-encontro-acomodo-en-tijuana/">
						<img width="310" height="165" src="https://superlider.mx/wp-content/uploads/2021/01/shayr-mohamed-jugador-del-monterrey_0_19_1200_747-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://superlider.mx/09-enero-2021-shayr-mohamed-encontro-acomodo-en-tijuana/" rel="bookmark">Shayr Mohamed encontró acomodo en Tijuana</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 enero, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://superlider.mx/09-enero-2021-sorprende-jorge-campos-con-analisis-de-porteria-en-el-mazatlan-necaxa/">
						<img width="310" height="165" src="https://superlider.mx/wp-content/uploads/2021/01/imago-895387-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://superlider.mx/wp-content/uploads/2021/01/imago-895387-310x165.jpg 310w, https://superlider.mx/wp-content/uploads/2021/01/imago-895387-24x14.jpg 24w, https://superlider.mx/wp-content/uploads/2021/01/imago-895387-36x20.jpg 36w, https://superlider.mx/wp-content/uploads/2021/01/imago-895387-48x27.jpg 48w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://superlider.mx/09-enero-2021-sorprende-jorge-campos-con-analisis-de-porteria-en-el-mazatlan-necaxa/" rel="bookmark">Sorprende Jorge Campos con análisis de portería en el Mazatlán-Necaxa</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 enero, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://superlider.mx/08-enero-2020-puebla-y-chivas-reparten-puntos-en-el-arranque-del-guard1anes-2021/">
						<img width="310" height="165" src="https://superlider.mx/wp-content/uploads/2021/01/16101570866100-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://superlider.mx/wp-content/uploads/2021/01/16101570866100-310x165.jpg 310w, https://superlider.mx/wp-content/uploads/2021/01/16101570866100-24x13.jpg 24w, https://superlider.mx/wp-content/uploads/2021/01/16101570866100-36x20.jpg 36w, https://superlider.mx/wp-content/uploads/2021/01/16101570866100-48x27.jpg 48w" sizes="(max-width: 310px) 100vw, 310px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://superlider.mx/08-enero-2020-puebla-y-chivas-reparten-puntos-en-el-arranque-del-guard1anes-2021/" rel="bookmark">Puebla y Chivas reparten puntos en el arranque del Guard1anes 2021</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 enero, 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Checa también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://superlider.mx/08-enero-2021-no-habria-fichaje-bomba-en-tigres/">
					<img width="310" height="165" src="https://superlider.mx/wp-content/uploads/2021/01/1607129562_502934_1607129662_noticia_normal_recorte1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://superlider.mx/wp-content/uploads/2021/01/1607129562_502934_1607129662_noticia_normal_recorte1-310x165.jpg 310w, https://superlider.mx/wp-content/uploads/2021/01/1607129562_502934_1607129662_noticia_normal_recorte1-24x14.jpg 24w, https://superlider.mx/wp-content/uploads/2021/01/1607129562_502934_1607129662_noticia_normal_recorte1-36x20.jpg 36w, https://superlider.mx/wp-content/uploads/2021/01/1607129562_502934_1607129662_noticia_normal_recorte1-48x27.jpg 48w" sizes="(max-width: 310px) 100vw, 310px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://superlider.mx/08-enero-2021-no-habria-fichaje-bomba-en-tigres/" rel="bookmark">No habría ‘fichaje bomba’ en Tigres</a></h2>
			<p>MONTERREY.- Luego de conseguido su pase histórico al Mundial de Clubes, todo parecía que podría &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-23" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 a -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="9156992505"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><!-- .widget /--><div id="text-html-widget-15" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Agency Orquidea - 160 x 600 --> <script src='//tags.orquideassp.com/tag/3315'></script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Inactivo Ads</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ins class='hstpnetworkads' style='display: none; width: 300px; height: 600px'></ins>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-10" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-AdaptableNuevo2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="6966217198"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-top"><h4>Apertura 2019</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="menu-estadisticas-container"><ul id="menu-estadisticas" class="menu"><li id="menu-item-52113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52113"><a href="https://superlider.mx/estadisticas-apertura-2019-liga-mx/">Tabla General</a></li>
<li id="menu-item-52112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="https://superlider.mx/goleo-individual-apertura-2019-liga-mx/">Goleo Individual</a></li>
<li id="menu-item-52110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52110"><a href="https://superlider.mx/resultados-recientes-apertura-2019-liga-mx/">Última Jornada</a></li>
<li id="menu-item-52111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52111"><a href="https://superlider.mx/proximos-partidos-apertura-2019-liga-mx/">Próxima Jornada</a></li>
</ul></div></div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Más Noticias		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://superlider.mx/09-enero-2021-al-america-le-falta-lideres-jose-ramon-fernandez/" rel="bookmark"><img width="110" height="75" src="https://superlider.mx/wp-content/uploads/2021/01/de-jose-ramon-con-la-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://superlider.mx/wp-content/uploads/2021/01/de-jose-ramon-con-la-110x75.jpg 110w, https://superlider.mx/wp-content/uploads/2021/01/de-jose-ramon-con-la-24x15.jpg 24w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://superlider.mx/09-enero-2021-al-america-le-falta-lideres-jose-ramon-fernandez/">‘Al América le falta líderes’: José Ramón Fernández</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 enero, 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://superlider.mx/09-enero-2021-shayr-mohamed-encontro-acomodo-en-tijuana/" rel="bookmark"><img width="110" height="75" src="https://superlider.mx/wp-content/uploads/2021/01/shayr-mohamed-jugador-del-monterrey_0_19_1200_747-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://superlider.mx/wp-content/uploads/2021/01/shayr-mohamed-jugador-del-monterrey_0_19_1200_747-110x75.jpg 110w, https://superlider.mx/wp-content/uploads/2021/01/shayr-mohamed-jugador-del-monterrey_0_19_1200_747-24x15.jpg 24w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://superlider.mx/09-enero-2021-shayr-mohamed-encontro-acomodo-en-tijuana/">Shayr Mohamed encontró acomodo en Tijuana</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 enero, 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://superlider.mx/09-enero-2021-sorprende-jorge-campos-con-analisis-de-porteria-en-el-mazatlan-necaxa/" rel="bookmark"><img width="110" height="75" src="https://superlider.mx/wp-content/uploads/2021/01/imago-895387-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://superlider.mx/09-enero-2021-sorprende-jorge-campos-con-analisis-de-porteria-en-el-mazatlan-necaxa/">Sorprende Jorge Campos con análisis de portería en el Mazatlán-Necaxa</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9 enero, 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://superlider.mx/08-enero-2020-puebla-y-chivas-reparten-puntos-en-el-arranque-del-guard1anes-2021/" rel="bookmark"><img width="110" height="75" src="https://superlider.mx/wp-content/uploads/2021/01/16101570866100-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://superlider.mx/08-enero-2020-puebla-y-chivas-reparten-puntos-en-el-arranque-del-guard1anes-2021/">Puebla y Chivas reparten puntos en el arranque del Guard1anes 2021</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 enero, 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://superlider.mx/08-enero-2021-no-habria-fichaje-bomba-en-tigres/" rel="bookmark"><img width="110" height="75" src="https://superlider.mx/wp-content/uploads/2021/01/1607129562_502934_1607129662_noticia_normal_recorte1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://superlider.mx/08-enero-2021-no-habria-fichaje-bomba-en-tigres/">No habría ‘fichaje bomba’ en Tigres</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 enero, 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://superlider.mx/no-se-arriesga-reynoso-a-pronosticar-buen-ano-para-cruz-azul/" rel="bookmark"><img width="110" height="75" src="https://superlider.mx/wp-content/uploads/2021/01/16097870069009-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://superlider.mx/no-se-arriesga-reynoso-a-pronosticar-buen-ano-para-cruz-azul/">No se arriesga Reynoso a pronosticar buen año para Cruz Azul</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 enero, 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://superlider.mx/08-enero-2021-dorlan-pabon-sera-el-gran-ausente-del-rayados-atlas/" rel="bookmark"><img width="110" height="75" src="https://superlider.mx/wp-content/uploads/2021/01/dorlan_pabon-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://superlider.mx/08-enero-2021-dorlan-pabon-sera-el-gran-ausente-del-rayados-atlas/">Dorlan Pabón será el gran ausente del Rayados-Atlas</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 enero, 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://superlider.mx/08-enero-2021-santiago-solari-seria-el-gran-ausente-en-el-america-san-luis/" rel="bookmark"><img width="110" height="75" src="https://superlider.mx/wp-content/uploads/2021/01/Real_Madrid-Futbol-Entrenadores-Corazon-Famosos_353227406_105875043_1706x960-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://superlider.mx/08-enero-2021-santiago-solari-seria-el-gran-ausente-en-el-america-san-luis/">Santiago Solari sería el gran ausente en el América-San Luis</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 enero, 2021</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="weblizar_facebook_likebox-3" class="widget widget_weblizar_facebook_likebox"><div class="widget-top"><h4>Buscanos en Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net//sdk.js#xfbml=1&version=v2.7";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="560" data-href="https://www.facebook.com/SUPERL1DER/" data-show-border="true" data-show-faces="true" data-stream="true" data-width="292" data-force-wall="false"></div>

		</div>
        </div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Secciones</h4></div>
						<div class="footer-widget-container"><div class="menu-paginas-container"><ul id="menu-paginas-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50935"><a href="https://superlider.mx">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50928"><a href="https://superlider.mx/anunciate/">Anúnciate con Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50930"><a href="https://superlider.mx/politicas-de-privacidad/">Políticas de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="https://superlider.mx/contacto/">Contacto</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-3" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Noticias de</h4></div>
						<div class="footer-widget-container"><div class="menu-noticias-container"><ul id="menu-noticias" class="menu"><li id="menu-item-50936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50936"><a href="https://superlider.mx/category/ligamx/">Liga MX</a></li>
<li id="menu-item-50940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50940"><a href="https://superlider.mx/category/copa-mx-2/">Copa MX</a></li>
<li id="menu-item-50939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50939"><a href="https://superlider.mx/category/ascenso-mx/">Ascenso MX</a></li>
<li id="menu-item-50937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50937"><a href="https://superlider.mx/category/futbol-mundial/">Futbol Mundial</a></li>
<li id="menu-item-50938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50938"><a href="https://superlider.mx/category/tri/">Selección Mexicana</a></li>
<li id="menu-item-50941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50941"><a href="https://superlider.mx/category/humor/">Humor</a></li>
<li id="menu-item-50942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50942"><a href="https://superlider.mx/category/lo-mas-viral/">Lo Más viral</a></li>
</ul></div></div></div><!-- .widget /--><div id="ads300_100-widget-2" class="footer-widget e3lan e3lan300_100-widget"><div class="footer-widget-top"><h4> Advertisement</h4></div>
						<div class="footer-widget-container">		<div  class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<a href="https://onefootball.com"  >					<img src="https://superlider.mx/wp-content/uploads/2021/01/OneFootball_logo.png" alt="" />
				</a>			</div>
													</div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-13" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-AdaptableNuevo1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="7457171785"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
				
			</div>

		
		<div class="alignleft">
			® 2013 - 2020 Superlider | Todos los Derechos Reservados | Potenciado por <a href="http://www.suproyectoweb.com">SuProyectoWeb.com</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<div id="aioseo-admin"></div><!-- HFCM by 99 Robots - Snippet # 2: OneFootball -->

<script>
window.__thefc_config = {
    "dataUrl": "http://fbcollective.com/data",
    "widgetBase": "http://fbcollective.com/widget",
    "apiKey": "9b032e11-a1ed-4092-a099-a9a76714cc1c"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 3: Arkero Ads -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MXCBSLM');</script>
<!-- /end HFCM by 99 Robots -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73332111-1', 'auto');
  ga('send', 'pageview');

</script>




<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/superlider.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-4bab7483494502744be4b41500fd4f2f.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No hay resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://superlider.mx/wp-content/cache/min/1/wp-content/themes/sahifa/js/tie-scripts-6470f9bb3bca9dd9ce64832182f8b3df.js'></script>
<script data-minify="1" type='text/javascript' src='https://superlider.mx/wp-content/cache/min/1/wp-content/themes/sahifa/js/ilightbox.packed-49b71a0f0c9ba9fae781bc35a8176767.js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-includes/js/wp-embed.min.js'></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://superlider.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-10f8ec4df9a2bfc94489466d2bf45da0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='latest-posts-widget-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/latest-posts-widget/latest-posts-b9764c089f54065f113268fd2d21e47a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='menu-image-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/menu-image/includes/css/menu-image-24a2121c8fdd9ef5c1944c2a7b36f484.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-includes/css/dashicons.min-3cf7ff1585bcaaa87a0f4ef1d48eddfd.css' type='text/css' media='all' /><link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://superlider.mx/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tie-style-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-content/themes/sahifa/style-c3d65e3e79e200855dcf55ae33f8c00f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin-ae0c2158e28f5a31d0f6f9ae6946edd2.css' type='text/css' media='all' /><link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;display=swap' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='youtube-channel-gallery-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/youtube-channel-gallery/styles-eeb50096dd666e4cc681b9f8c7c56043.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jquery.magnific-popup-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/youtube-channel-gallery/magnific-popup-d89dffa3e9399b78b171d0b05044da5e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-paginate-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/wp-paginate/css/wp-paginate-f7da01b549fd62bf00fbc669010c60dc.css' type='text/css' media='screen' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1610209169 -->