<!doctype html>
<html dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Universidad de Oxford predice que México quedará fuera en Octavos de Final por octava vez | SUPERL1DER</title>

		<!-- All in One SEO 4.2.3.1 -->
		<meta name="description" content="A solo 24 horas para el silbatazo inicial de Qatar 2022, la Selección Mexicana sigue envuelta en cuestionamientos y pocas esperanzas de la afición, lo cual no mejora tras el último estudio presentando por la Universidad de Oxford que predice que el &#039;Tri&#039; volvería a quedarse fuera en Octavos de Final. A través de sus" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://superlider.mx/2022/11/19/universidad-de-oxford-predice-que-mexico-quedara-fuera-en-octavos-de-final-por-octava-vez/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.3.1 " />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="SUPERL1DER | Noticias de Fútbol local, Nacional e Internacional y deportes en general." />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Universidad de Oxford predice que México quedará fuera en Octavos de Final por octava vez | SUPERL1DER" />
		<meta property="og:description" content="A solo 24 horas para el silbatazo inicial de Qatar 2022, la Selección Mexicana sigue envuelta en cuestionamientos y pocas esperanzas de la afición, lo cual no mejora tras el último estudio presentando por la Universidad de Oxford que predice que el &#039;Tri&#039; volvería a quedarse fuera en Octavos de Final. A través de sus" />
		<meta property="og:url" content="https://superlider.mx/2022/11/19/universidad-de-oxford-predice-que-mexico-quedara-fuera-en-octavos-de-final-por-octava-vez/" />
		<meta property="og:image" content="https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-scaled.jpg" />
		<meta property="og:image:secure_url" content="https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-scaled.jpg" />
		<meta property="og:image:width" content="2560" />
		<meta property="og:image:height" content="1707" />
		<meta property="article:published_time" content="2022-11-19T14:47:57+00:00" />
		<meta property="article:modified_time" content="2022-11-19T14:47:58+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Universidad de Oxford predice que México quedará fuera en Octavos de Final por octava vez | SUPERL1DER" />
		<meta name="twitter:description" content="A solo 24 horas para el silbatazo inicial de Qatar 2022, la Selección Mexicana sigue envuelta en cuestionamientos y pocas esperanzas de la afición, lo cual no mejora tras el último estudio presentando por la Universidad de Oxford que predice que el &#039;Tri&#039; volvería a quedarse fuera en Octavos de Final. A través de sus" />
		<meta name="twitter:image" content="https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-scaled.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="amphtml" href="https://superlider.mx/2022/11/19/universidad-de-oxford-predice-que-mexico-quedara-fuera-en-octavos-de-final-por-octava-vez/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=universidad-de-oxford-predice-que-mexico-quedara-fuera-en-octavos-de-final-por-octava-vez" /><meta name="generator" content="AMP for WP 1.0.77.47"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SUPERL1DER &raquo; Feed" href="https://superlider.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="SUPERL1DER &raquo; Feed de los comentarios" href="https://superlider.mx/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=G-T2D1KQ7JTR"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/superlider.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://superlider.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='menu-image-css'  href='https://superlider.mx/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://superlider.mx/wp-includes/css/dashicons.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://superlider.mx/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://superlider.mx/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css'  href='https://superlider.mx/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://superlider.mx/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://superlider.mx/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://superlider.mx/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://superlider.mx/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://superlider.mx/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://superlider.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://superlider.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://superlider.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://superlider.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://superlider.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://superlider.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-160863-css'  href='https://superlider.mx/wp-content/uploads/elementor/css/post-160863.css?ver=1658378536' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://superlider.mx/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://superlider.mx/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css'  href='https://superlider.mx/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tricks-frontend-css'  href='https://superlider.mx/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://superlider.mx/wp-content/uploads/elementor/css/global.css?ver=1623345951' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-39-css'  href='https://superlider.mx/wp-content/uploads/elementor/css/post-39.css?ver=1649971238' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-41-css'  href='https://superlider.mx/wp-content/uploads/elementor/css/post-41.css?ver=1645476417' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-145397-css'  href='https://superlider.mx/wp-content/uploads/elementor/css/post-145397.css?ver=1623464467' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://superlider.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://superlider.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://superlider.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.7.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/superlider.mx","hash_tracking":"false","ua":"","v4_id":"G-T2D1KQ7JTR"};/* ]]> */
</script>
<link rel="https://api.w.org/" href="https://superlider.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://superlider.mx/wp-json/wp/v2/posts/163007" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://superlider.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://superlider.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://superlider.mx/?p=163007' />
<link rel="alternate" type="application/json+oembed" href="https://superlider.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuperlider.mx%2F2022%2F11%2F19%2Funiversidad-de-oxford-predice-que-mexico-quedara-fuera-en-octavos-de-final-por-octava-vez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://superlider.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuperlider.mx%2F2022%2F11%2F19%2Funiversidad-de-oxford-predice-que-mexico-quedara-fuera-en-octavos-de-final-por-octava-vez%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 3: Arkero Ads -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MP6SF89');dataLayer.push({'event': 'Skin'});</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 5: Google Analitics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-73332111-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-73332111-1');
</script>

<!-- /end HFCM by 99 Robots -->
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '146fcb24c3'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://superlider.mx/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><link rel="icon" href="https://superlider.mx/wp-content/uploads/2018/09/cropped-logo-super-32x32.png" sizes="32x32" />
<link rel="icon" href="https://superlider.mx/wp-content/uploads/2018/09/cropped-logo-super-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://superlider.mx/wp-content/uploads/2018/09/cropped-logo-super-180x180.png" />
<meta name="msapplication-TileImage" content="https://superlider.mx/wp-content/uploads/2018/09/cropped-logo-super-270x270.png" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body class="post-template-default single single-post postid-163007 single-format-standard elementor-default elementor-kit-160863">

		<div data-elementor-type="jet_header" data-elementor-id="39" class="elementor elementor-39" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-38fa912c elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="38fa912c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-12432972" data-id="12432972" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-32ced9b3 elementor-widget elementor-widget-jet-blog-text-ticker" data-id="32ced9b3" data-element_type="widget" data-widget_type="jet-blog-text-ticker.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-blog-text-ticker jet-blog"><div class="jet-text-ticker">
		<div class="jet-text-ticker__title">EN VIVO</div>	<div class="jet-text-ticker__posts-wrap">
		<div class="jet-text-ticker__posts" data-slider-atts='{"slidesToShow":1,"slidesToScroll":1,"fade":true,"arrows":false,"prevArrow":"<i class=\"fas fa-angle-left jet-arrow-prev jet-blog-arrow\"><\/i>","nextArrow":"<i class=\"fas fa-angle-left jet-arrow-next jet-blog-arrow\"><\/i>","autoplay":true,"autoplaySpeed":5000}' dir="ltr" data-typing="1">				<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://superlider.mx/2022/11/19/landon-donovan-predice-que-estados-unidos-llegara-a-la-final-del-mundial-y-ve-a-mexico-fuera-en-la-primera-ronda/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Landon Donovan predice que Estados Unidos llegará a la final del Mundial y ve a México fuera en la primera ronda">Landon Donovan predice que Estados Unidos llegará a la final del Mundial y ve a México fuera en la primera ronda</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://superlider.mx/2022/11/19/newcastle-devolveria-a-santiago-munoz-al-santos/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Newcastle devolvería a Santiago Muñoz al Santos">Newcastle devolvería a Santiago Muñoz al Santos</span></a>						</div>
					</div>
				</div>
				</div>
	</div>
</div></div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-517c1a06" data-id="517c1a06" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3787ada4 elementor-widget elementor-widget-jet-auth-links" data-id="3787ada4" data-element_type="widget" data-widget_type="jet-auth-links.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-auth-links jet-blocks"><div class="jet-auth-links"><div class="jet-auth-links__section jet-auth-links__login">
		<a class="jet-auth-links__item" href="https://superlider.mx/wp-login.php"><span class="jet-auth-links__item-icon jet-blocks-icon"><i aria-hidden="true" class="fas fa-sign-in-alt"></i></span><span class="jet-auth-links__item-text">Entrar</span></a>
</div></div>
</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1a15e569 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1a15e569" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1958ccb8" data-id="1958ccb8" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-4f246ae2 elementor-section-content-middle elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="4f246ae2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-5cf6977" data-id="5cf6977" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-26484b72" data-id="26484b72" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2e009603 elementor-widget elementor-widget-jet-logo" data-id="2e009603" data-element_type="widget" data-widget_type="jet-logo.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-logo jet-blocks"><div class="jet-logo jet-logo-type-image jet-logo-display-block">
<a href="https://superlider.mx/" class="jet-logo__link"><img src="https://superlider.mx/wp-content/uploads/2018/09/logo-super.png" class="jet-logo__img" alt="SUPERL1DER" width="457" height="56" srcset="https://superlider.mx/wp-content/uploads/2018/09/logo-super.png 2x"></a></div>
</div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-378a740" data-id="378a740" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-633757b elementor-widget elementor-widget-image" data-id="633757b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://onefootball.com/" target="_blank">
							<img width="800" height="198" src="https://superlider.mx/wp-content/uploads/2018/09/onefootball-1024x254.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://superlider.mx/wp-content/uploads/2018/09/onefootball-1024x254.png 1024w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-300x74.png 300w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-768x190.png 768w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-1536x381.png 1536w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-2048x508.png 2048w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-24x6.png 24w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-36x9.png 36w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-48x12.png 48w" sizes="(max-width: 800px) 100vw, 800px" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-4436f3f elementor-section-content-middle elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="4436f3f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-fc56918" data-id="fc56918" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e8f1dec jet-nav-align-center jet-nav-mobile-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="e8f1dec" data-element_type="widget" data-widget_type="jet-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="jet-nav-wrap jet-mobile-menu jet-mobile-menu--right-side" data-mobile-layout="right-side">
<div class="jet-nav__mobile-trigger jet-nav-mobile-trigger-align-right">
	<span class="jet-nav__mobile-trigger-open jet-blocks-icon"><i aria-hidden="true" class="fas fa-bars"></i></span>	<span class="jet-nav__mobile-trigger-close jet-blocks-icon"><i aria-hidden="true" class="fas fa-times"></i></span></div><div class="menu-header-menu-container"><div class="jet-nav jet-nav--horizontal"><div class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children jet-nav__item-51035 jet-nav__item"><a href="#" class="menu-item-link menu-item-link-depth-0 menu-item-link-top menu-image-title-after menu-image-hovered"><span class="jet-nav-link-text"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/fmf.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/fmf.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Futbol mexicano</span></span><i class="jet-nav-arrow fa fa-angle-down"></i></a>
<div  class="jet-nav__sub jet-nav-depth-0">
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-1798 jet-nav__item jet-nav-item-sub"><a href="https://superlider.mx/category/ligamx/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub menu-image-title-after menu-image-hovered"><span class="jet-nav-link-text"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/mx.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/mx.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Liga MX</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-1796 jet-nav__item jet-nav-item-sub"><a href="https://superlider.mx/category/copa-mx-2/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub menu-image-title-after menu-image-hovered"><span class="jet-nav-link-text"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/copa.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/copa.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Copa MX</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-1795 jet-nav__item jet-nav-item-sub"><a href="https://superlider.mx/category/ascenso-mx/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub menu-image-title-after menu-image-hovered"><span class="jet-nav-link-text"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/ascenso.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/ascenso.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Ascenso MX</span></span></a></div>
</div>
</div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent jet-nav__item-1797 jet-nav__item"><a href="https://superlider.mx/category/tri/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top menu-image-title-after menu-image-hovered"><span class="jet-nav-link-text"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/mex.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/mex.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Selección Mexicana</span></span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-61185 jet-nav__item"><a href="https://superlider.mx/category/mexicanos-en-europa/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Mexicanos en Europa</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent jet-nav__item-8 jet-nav__item"><a href="https://superlider.mx/category/futbol-mundial/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Futbol Mundial</span></a></div>
<div class="menu-item menu-item-type-custom menu-item-object-custom jet-nav__item-162905 jet-nav__item"><a href="https://www.casasdeapuestaslegales.mx" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">CasasdeApuestasLegales</span></a></div>
<div class="jet-nav__mobile-close-btn jet-blocks-icon"><i aria-hidden="true" class="fas fa-times"></i></div></div></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
				<div data-elementor-type="jet_single" data-elementor-id="145397" class="elementor elementor-145397" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-63230651 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="63230651" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d1e1214" data-id="d1e1214" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ed00055 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="ed00055" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img width="2560" height="1707" src="https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-scaled.jpg 2560w, https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-300x200.jpg 300w, https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-1024x683.jpg 1024w, https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-768x512.jpg 768w, https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-1536x1024.jpg 1536w, https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-2048x1365.jpg 2048w, https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-24x16.jpg 24w, https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-36x24.jpg 36w, https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-48x32.jpg 48w" sizes="(max-width: 2560px) 100vw, 2560px" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c3f2aa5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c3f2aa5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4e4730e3" data-id="4e4730e3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-47bb1662 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="47bb1662" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Universidad de Oxford predice que México quedará fuera en Octavos de Final por octava vez</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-6e3d8240 elementor-align-center elementor-widget elementor-widget-post-info" data-id="6e3d8240" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-5b276ce elementor-inline-item" itemprop="datePublished">
						<a href="https://superlider.mx/2022/11/19/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
							<span class="elementor-post-info__item-prefix">Fecha:</span>
										noviembre 19, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-ad55d7b elementor-inline-item" itemprop="author">
						<a href="https://superlider.mx/author/rafamtz/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">Autor:</span>
										Rafael Martínez					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-000eebd elementor-widget elementor-widget-shortcode" data-id="000eebd" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9419587468909837"
     crossorigin="anonymous"></script>
<!-- SL HOR ARTICULOS1 New -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="5088313300"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2c8b7b4 elementor-widget elementor-widget-theme-post-content" data-id="2c8b7b4" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>A solo 24 horas para el silbatazo inicial de Qatar 2022, la Selección Mexicana sigue envuelta en cuestionamientos y pocas esperanzas de la afición, lo cual no mejora tras el último estudio presentando por la Universidad de Oxford que predice que el &#8216;Tri&#8217; volvería a quedarse fuera en Octavos de Final.</p>



<p>A través de sus redes oficiales, la prestigiosa universidad británica presentó su modelo matemático para predecir al campeón del Mundial, el cual arroja para sorpresa de muchos que el equipo liderado por el &#8216;Tata&#8217; Martino superaría la fase de grupos aunque de nueva cuenta se quedaría en la ronda de Octavos al caer contra Francia, arrojando un margen de 38.9% a favor de los tricolores, siendo el 4° más bajo del torneo.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="577" src="https://superlider.mx/wp-content/uploads/2022/11/Fh4FtxjX0AI49bc-1024x577.jpg" alt="" class="wp-image-163008" srcset="https://superlider.mx/wp-content/uploads/2022/11/Fh4FtxjX0AI49bc-1024x577.jpg 1024w, https://superlider.mx/wp-content/uploads/2022/11/Fh4FtxjX0AI49bc-300x169.jpg 300w, https://superlider.mx/wp-content/uploads/2022/11/Fh4FtxjX0AI49bc-768x433.jpg 768w, https://superlider.mx/wp-content/uploads/2022/11/Fh4FtxjX0AI49bc-1536x866.jpg 1536w, https://superlider.mx/wp-content/uploads/2022/11/Fh4FtxjX0AI49bc-24x14.jpg 24w, https://superlider.mx/wp-content/uploads/2022/11/Fh4FtxjX0AI49bc-36x20.jpg 36w, https://superlider.mx/wp-content/uploads/2022/11/Fh4FtxjX0AI49bc-48x27.jpg 48w, https://superlider.mx/wp-content/uploads/2022/11/Fh4FtxjX0AI49bc.jpg 1906w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>En caso de que se cumpla esta predicción, México mantendría su racha de ser junto a Brasil los únicos equipos que han superado la fase grupal de cada Mundial desde 1994 aunque también seguiría la inercia de quedarse a la orilla de los Cuartos de Final, ya que sería su 8° eliminación seguida en Octavos de Final, registro único en la historia.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-e00e982 elementor-widget elementor-widget-shortcode" data-id="e00e982" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9419587468909837"
     crossorigin="anonymous"></script>
<!-- SL HOR ARTICULOS1 New -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="5088313300"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-172a0b2f ignore-toc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="172a0b2f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6e67f1a7" data-id="6e67f1a7" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f5bf60b elementor-widget elementor-widget-heading" data-id="f5bf60b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Compartir</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a215ff3" data-id="a215ff3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-508eb2a3 elementor-share-buttons--skin-flat elementor-share-buttons--align-right elementor-share-buttons-mobile--align-center elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="508eb2a3" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on pinterest</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Pinterest									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										LinkedIn									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-73c06606 elementor-author-box--layout-image-left elementor-author-box--align-left ignore-toc elementor-author-box--link-yes elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="73c06606" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<div  class="elementor-author-box__avatar">
					<img src="https://secure.gravatar.com/avatar/3f2684d02cedbbe79b11f4927b3aee41?s=300&amp;d=mm&amp;r=g" alt="Rafael Martínez">
				</div>
			
			<div class="elementor-author-box__text">
									<div >
						<h4 class="elementor-author-box__name">Rafael Martínez</h4>					</div>
				
									<div class="elementor-author-box__bio">
											</div>
				
									<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://superlider.mx/author/rafamtz/">
						Todas mis publicaciones					</a>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-170e946e ignore-toc elementor-widget elementor-widget-post-comments" data-id="170e946e" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	


</section><!-- .comments-area -->
		</div>
				</div>
					</div>
		</div>
				<div class="jet-sticky-column elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-a8091b6" data-jet-settings="{&quot;id&quot;:&quot;a8091b6&quot;,&quot;sticky&quot;:true,&quot;topSpacing&quot;:50,&quot;bottomSpacing&quot;:50,&quot;stickyOn&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}" data-id="a8091b6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2ed2cc78 elementor-widget elementor-widget-jet-search" data-id="2ed2cc78" data-element_type="widget" data-widget_type="jet-search.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-search jet-blocks"><div class="jet-search"><form role="search" method="get" class="jet-search__form" action="https://superlider.mx/">
	<label class="jet-search__label">
		<input type="search" class="jet-search__field" placeholder="Buscar" value="" name="s" />
	</label>
		<button type="submit" class="jet-search__submit"><span class="jet-search__submit-icon jet-blocks-icon"><i aria-hidden="true" class="fas fa-search"></i></span></button>
		</form></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-41b62430 elementor-widget elementor-widget-shortcode" data-id="41b62430" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><center><iframe src=https://ads.go2perseo.com/tag_b?tag_id=1068&tag_affs=1725-1641 width="100%" height="250" scrolling="no" frameborder="0"></iframe></center></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7985a6b elementor-widget elementor-widget-shortcode" data-id="7985a6b" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-AdaptableNuevo2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="6966217198"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-95e304d elementor-widget elementor-widget-html" data-id="95e304d" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-AdaptableNuevo2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="6966217198"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-07afa7f elementor-widget elementor-widget-shortcode" data-id="07afa7f" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-AdaptableNuevo2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="6966217198"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e9d9d5 elementor-widget elementor-widget-shortcode" data-id="4e9d9d5" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-AdaptableNuevo2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="6966217198"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-cdceec4 ignore-toc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cdceec4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7a89e8d9" data-id="7a89e8d9" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-206868aa elementor-widget elementor-widget-post-navigation" data-id="206868aa" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://superlider.mx/2022/11/18/posible-xl-que-saldria-a-retar-a-la-seleccion-de-polonia-en-qatar%ef%bf%bc/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Anterior</span><span class="post-navigation__prev--title">Posible Xl que saldría a retar a la Selección de Polonia en Qatar￼</span></span></a>			</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://superlider.mx/2022/11/19/espanyol-y-ajax-seguiran-a-cesar-montes-en-qatar-2022/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Siguiente</span><span class="post-navigation__next--title">Espanyol y Ajax seguirán a César Montes en Qatar 2022</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4234b345 ignore-toc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4234b345" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3ed6c983" data-id="3ed6c983" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
								<div class="elementor-element elementor-element-0a40060 elementor-widget elementor-widget-shortcode" data-id="0a40060" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9419587468909837"
     crossorigin="anonymous"></script>
<!-- SL Relacionados Arriba New -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="5986784037"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f781501 elementor-widget elementor-widget-heading" data-id="f781501" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Publicaciones relacionadas</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-524f4fd8 elementor-grid-4 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="524f4fd8" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;4&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-163017 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-futbol-mundial category-qatar-2022 category-tri">
				<a class="elementor-post__thumbnail__link" href="https://superlider.mx/2022/11/19/landon-donovan-predice-que-estados-unidos-llegara-a-la-final-del-mundial-y-ve-a-mexico-fuera-en-la-primera-ronda/" >
			<div class="elementor-post__thumbnail"><img width="2560" height="1680" src="https://superlider.mx/wp-content/uploads/2022/11/landon-donovan-of-the-usa-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://superlider.mx/wp-content/uploads/2022/11/landon-donovan-of-the-usa-scaled.jpg 2560w, https://superlider.mx/wp-content/uploads/2022/11/landon-donovan-of-the-usa-300x197.jpg 300w, https://superlider.mx/wp-content/uploads/2022/11/landon-donovan-of-the-usa-1024x672.jpg 1024w, https://superlider.mx/wp-content/uploads/2022/11/landon-donovan-of-the-usa-768x504.jpg 768w, https://superlider.mx/wp-content/uploads/2022/11/landon-donovan-of-the-usa-1536x1008.jpg 1536w, https://superlider.mx/wp-content/uploads/2022/11/landon-donovan-of-the-usa-2048x1344.jpg 2048w, https://superlider.mx/wp-content/uploads/2022/11/landon-donovan-of-the-usa-24x16.jpg 24w, https://superlider.mx/wp-content/uploads/2022/11/landon-donovan-of-the-usa-36x24.jpg 36w, https://superlider.mx/wp-content/uploads/2022/11/landon-donovan-of-the-usa-48x31.jpg 48w" sizes="(max-width: 2560px) 100vw, 2560px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://superlider.mx/2022/11/19/landon-donovan-predice-que-estados-unidos-llegara-a-la-final-del-mundial-y-ve-a-mexico-fuera-en-la-primera-ronda/" >
				Landon Donovan predice que Estados Unidos llegará a la final del Mundial y ve a México fuera en la primera ronda			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Reconocido como una de las figuras más odiadas por la afición mexicana, el estadounidense Landon Donovan volvió a encender los ánimos entre los fans de</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-163014 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-mexicanos-en-el-extranjero category-mexicanos-en-europa category-premier-league category-santos-2">
				<a class="elementor-post__thumbnail__link" href="https://superlider.mx/2022/11/19/newcastle-devolveria-a-santiago-munoz-al-santos/" >
			<div class="elementor-post__thumbnail"><img width="1247" height="1127" src="https://superlider.mx/wp-content/uploads/2022/11/FPC7gr-WQBUECKD.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://superlider.mx/wp-content/uploads/2022/11/FPC7gr-WQBUECKD.jpg 1247w, https://superlider.mx/wp-content/uploads/2022/11/FPC7gr-WQBUECKD-300x271.jpg 300w, https://superlider.mx/wp-content/uploads/2022/11/FPC7gr-WQBUECKD-1024x925.jpg 1024w, https://superlider.mx/wp-content/uploads/2022/11/FPC7gr-WQBUECKD-768x694.jpg 768w, https://superlider.mx/wp-content/uploads/2022/11/FPC7gr-WQBUECKD-24x22.jpg 24w, https://superlider.mx/wp-content/uploads/2022/11/FPC7gr-WQBUECKD-36x33.jpg 36w, https://superlider.mx/wp-content/uploads/2022/11/FPC7gr-WQBUECKD-48x43.jpg 48w" sizes="(max-width: 1247px) 100vw, 1247px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://superlider.mx/2022/11/19/newcastle-devolveria-a-santiago-munoz-al-santos/" >
				Newcastle devolvería a Santiago Muñoz al Santos			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Tras haber salido de México con la etiqueta de gran promesa, además de ser comparado con el protagonista de la película Goal, la aventura del</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-163011 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-futbol-mundial category-mexicanos-en-el-extranjero category-mexicanos-en-europa category-qatar-2022 category-rayados category-tri">
				<a class="elementor-post__thumbnail__link" href="https://superlider.mx/2022/11/19/espanyol-y-ajax-seguiran-a-cesar-montes-en-qatar-2022/" >
			<div class="elementor-post__thumbnail"><img width="2560" height="1706" src="https://superlider.mx/wp-content/uploads/2022/11/mexico-v-sweden-friendly-game-2-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://superlider.mx/wp-content/uploads/2022/11/mexico-v-sweden-friendly-game-2-scaled.jpg 2560w, https://superlider.mx/wp-content/uploads/2022/11/mexico-v-sweden-friendly-game-2-300x200.jpg 300w, https://superlider.mx/wp-content/uploads/2022/11/mexico-v-sweden-friendly-game-2-1024x683.jpg 1024w, https://superlider.mx/wp-content/uploads/2022/11/mexico-v-sweden-friendly-game-2-768x512.jpg 768w, https://superlider.mx/wp-content/uploads/2022/11/mexico-v-sweden-friendly-game-2-1536x1024.jpg 1536w, https://superlider.mx/wp-content/uploads/2022/11/mexico-v-sweden-friendly-game-2-2048x1365.jpg 2048w, https://superlider.mx/wp-content/uploads/2022/11/mexico-v-sweden-friendly-game-2-24x16.jpg 24w, https://superlider.mx/wp-content/uploads/2022/11/mexico-v-sweden-friendly-game-2-36x24.jpg 36w, https://superlider.mx/wp-content/uploads/2022/11/mexico-v-sweden-friendly-game-2-48x32.jpg 48w" sizes="(max-width: 2560px) 100vw, 2560px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://superlider.mx/2022/11/19/espanyol-y-ajax-seguiran-a-cesar-montes-en-qatar-2022/" >
				Espanyol y Ajax seguirán a César Montes en Qatar 2022			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Tras haber visto frustrado su pase al Dínamo Moscú de Rusia, y con poca actividad con Rayados este semestre, el Mundial de Qatar 2022 se</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-163007 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-futbol-mundial category-qatar-2022 category-tri">
				<a class="elementor-post__thumbnail__link" href="https://superlider.mx/2022/11/19/universidad-de-oxford-predice-que-mexico-quedara-fuera-en-octavos-de-final-por-octava-vez/" >
			<div class="elementor-post__thumbnail"><img width="2560" height="1707" src="https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-scaled.jpg 2560w, https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-300x200.jpg 300w, https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-1024x683.jpg 1024w, https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-768x512.jpg 768w, https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-1536x1024.jpg 1536w, https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-2048x1365.jpg 2048w, https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-24x16.jpg 24w, https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-36x24.jpg 36w, https://superlider.mx/wp-content/uploads/2022/11/fbl-friendly-mex-swe-48x32.jpg 48w" sizes="(max-width: 2560px) 100vw, 2560px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://superlider.mx/2022/11/19/universidad-de-oxford-predice-que-mexico-quedara-fuera-en-octavos-de-final-por-octava-vez/" >
				Universidad de Oxford predice que México quedará fuera en Octavos de Final por octava vez			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>A solo 24 horas para el silbatazo inicial de Qatar 2022, la Selección Mexicana sigue envuelta en cuestionamientos y pocas esperanzas de la afición, lo</p>
		</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2eb6372 elementor-widget elementor-widget-shortcode" data-id="2eb6372" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9419587468909837"
     crossorigin="anonymous"></script>
<!-- SL Relacionados Abajo New -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="7752373415"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
				<div data-elementor-type="jet_footer" data-elementor-id="41" class="elementor elementor-41" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-1bd5bd4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1bd5bd4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-78a9991" data-id="78a9991" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-53a96a08 elementor-widget elementor-widget-jet-logo" data-id="53a96a08" data-element_type="widget" data-widget_type="jet-logo.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-logo jet-blocks"><div class="jet-logo jet-logo-type-image jet-logo-display-block">
<a href="https://superlider.mx/" class="jet-logo__link"><img src="https://superlider.mx/wp-content/uploads/2018/09/logo-super.png" class="jet-logo__img" alt="SUPERL1DER" width="457" height="56" srcset="https://superlider.mx/wp-content/uploads/2018/09/logo-super.png 2x"></a></div>
</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-291ce35 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="291ce35" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-18242cd" data-id="18242cd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-bc8a4d3 elementor-widget elementor-widget-image" data-id="bc8a4d3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://onefootball.com/" target="_blank">
							<img width="2473" height="613" src="https://superlider.mx/wp-content/uploads/2018/09/onefootball.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://superlider.mx/wp-content/uploads/2018/09/onefootball.png 2473w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-300x74.png 300w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-1024x254.png 1024w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-768x190.png 768w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-1536x381.png 1536w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-2048x508.png 2048w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-24x6.png 24w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-36x9.png 36w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-48x12.png 48w" sizes="(max-width: 2473px) 100vw, 2473px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-b74ab5b" data-id="b74ab5b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-78c8ae8 elementor-widget elementor-widget-image" data-id="78c8ae8" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
												<figure class="wp-caption">
											<a href="https://www.flashscore.com.mx" target="_blank">
							<img width="199" height="34" src="https://superlider.mx/wp-content/uploads/2018/09/logoflashscore.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://superlider.mx/wp-content/uploads/2018/09/logoflashscore.png 199w, https://superlider.mx/wp-content/uploads/2018/09/logoflashscore-24x4.png 24w, https://superlider.mx/wp-content/uploads/2018/09/logoflashscore-36x6.png 36w, https://superlider.mx/wp-content/uploads/2018/09/logoflashscore-48x8.png 48w" sizes="(max-width: 199px) 100vw, 199px" />								</a>
											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
									</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-531593a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="531593a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d796416" data-id="d796416" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ae5b95d elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="ae5b95d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-ccb9152" href="https://www.facebook.com/SUPERL1DER" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-eddb771" href="https://twitter.com/superlidermx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-08fd0e7" href="https://www.instagram.com/superlidermx" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-77f6b5a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="77f6b5a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-45d21ea" data-id="45d21ea" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-747de447 elementor-widget elementor-widget-text-editor" data-id="747de447" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>® 2013 &#8211; 2022 Superlider | Todos los Derechos Reservados |<br />Potenciado por <span style="color: #ffffff;"><a style="color: #ffffff;" href="https://SuProyectoWeb.com">SuProyectoWeb.com</a></span></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<!-- HFCM by 99 Robots - Snippet # 2: OneFootball -->

<script>
window.__thefc_config = {
    "dataUrl": "http://fbcollective.com/data",
    "widgetBase": "http://fbcollective.com/widget",
    "apiKey": "9b032e11-a1ed-4092-a099-a9a76714cc1c"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 6: Nuevo (ricardo.lima@jlscleverads.com) -->
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader52984";
                                        c.src = "//scripts.cleverwebserver.com/14e3aa4be96b691a739c7f5aca91e78a.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
</script> 
<!-- /end HFCM by 99 Robots -->
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><link rel='stylesheet' id='modal-css'  href='https://superlider.mx/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://superlider.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/jet-blog/assets/js/lib/slick/slick.min.js?ver=1.8.1' id='jet-slick-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/jet-elements/assets/js/lib/resize-sensor/ResizeSensor.min.js?ver=1.7.0' id='jet-resize-sensor-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/jet-tricks/assets/js/lib/sticky-sidebar/sticky-sidebar.min.js?ver=3.3.1' id='jet-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.0' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/superlider.mx\/wp-admin\/admin-ajax.php","nonce":"b250aec5d0","urls":{"assets":"https:\/\/superlider.mx\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/superlider.mx\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.4' id='share-link-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"landing-pages":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/superlider.mx\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":163007,"title":"Universidad%20de%20Oxford%20predice%20que%20M%C3%A9xico%20quedar%C3%A1%20fuera%20en%20Octavos%20de%20Final%20por%20octava%20vez%20%7C%20SUPERL1DER","excerpt":"","featuredImage":"https:\/\/superlider.mx\/wp-content\/uploads\/2022\/11\/fbl-friendly-mex-swe-1024x683.jpg"}};
</script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.0' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-blocks-js-extra'>
/* <![CDATA[ */
var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/superlider.mx\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/superlider.mx\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.2.8' id='jet-blocks-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/superlider.mx\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/superlider.mx\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.5.7' id='jet-elements-js'></script>
<script type='text/javascript' id='jet-tabs-frontend-js-extra'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/superlider.mx\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/superlider.mx\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.12' id='jet-tabs-frontend-js'></script>
<script type='text/javascript' id='jet-tricks-frontend-js-extra'>
/* <![CDATA[ */
var JetTricksSettings = {"elements_data":{"sections":{"38fa912c":{"view_more":false,"particles":"false","particles_json":null},"1a15e569":{"view_more":false,"particles":"false","particles_json":null},"4f246ae2":{"view_more":false,"particles":"false","particles_json":null},"4436f3f":{"view_more":false,"particles":"false","particles_json":null},"63230651":{"view_more":false,"particles":"false","particles_json":null},"c3f2aa5":{"view_more":false,"particles":"false","particles_json":null},"172a0b2f":{"view_more":false,"particles":"false","particles_json":null},"cdceec4":{"view_more":false,"particles":"false","particles_json":null},"4234b345":{"view_more":false,"particles":"false","particles_json":null},"1bd5bd4":{"view_more":false,"particles":"false","particles_json":null},"291ce35":{"view_more":false,"particles":"false","particles_json":null},"531593a":{"view_more":false,"particles":"false","particles_json":null},"77f6b5a":{"view_more":false,"particles":"false","particles_json":null}},"columns":{"a8091b6":{"id":"a8091b6","sticky":true,"topSpacing":50,"bottomSpacing":50,"stickyOn":["desktop","tablet"]}},"widgets":{"32ced9b3":[],"3787ada4":[],"2e009603":[],"633757b":[],"e8f1dec":[],"ed00055":[],"47bb1662":[],"6e3d8240":[],"000eebd":[],"4b7fd5fd":[],"2c8b7b4":[],"e00e982":[],"f5bf60b":[],"508eb2a3":[],"73c06606":[],"170e946e":[],"2ed2cc78":[],"41b62430":[],"7985a6b":[],"95e304d":[],"07afa7f":[],"4e9d9d5":[],"206868aa":[],"0a40060":[],"f781501":[],"524f4fd8":[],"2eb6372":[],"53a96a08":[],"bc8a4d3":[],"78c8ae8":[],"ae5b95d":[],"747de447":[]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.3.5' id='jet-tricks-frontend-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.4' id='preloaded-modules-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/superlider.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.13' id='jet-blog-js'></script>

</body>
</html>
