<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://superlider.mx/xmlrpc.php" />
<title>Jerome Boateng es sospechoso de la muerte de su exnovia | SUPERL1DER</title>

		<!-- All in One SEO 4.0.15 -->
		<meta name="description" content="MÚNICH.- Lío gigante es en el que se encuentra Jorome Boateng, jugador del Bayern Múnich que está en el ojo del huracán. Esto a raíz de la apertura de carpeta que la Fiscalía de Múnich abrió con respecto al caso del fallecimiento de Kasia Lenhard, exnovia del futbolista que fue encontrada muerta en su domicilio …"/>
		<meta name="keywords" content="bayern munich,bundesliga,jerome boateng" />
		<link rel="canonical" href="https://superlider.mx/25-febrero-2021-jerome-boateng-sospechoso-muerte-exnovia/" />
		<meta property="og:site_name" content="SUPERL1DER |" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Jerome Boateng es sospechoso de la muerte de su exnovia | SUPERL1DER" />
		<meta property="og:description" content="MÚNICH.- Lío gigante es en el que se encuentra Jorome Boateng, jugador del Bayern Múnich que está en el ojo del huracán. Esto a raíz de la apertura de carpeta que la Fiscalía de Múnich abrió con respecto al caso del fallecimiento de Kasia Lenhard, exnovia del futbolista que fue encontrada muerta en su domicilio …" />
		<meta property="og:url" content="https://superlider.mx/25-febrero-2021-jerome-boateng-sospechoso-muerte-exnovia/" />
		<meta property="article:published_time" content="2021-02-25T22:54:35Z" />
		<meta property="article:modified_time" content="2021-02-25T22:54:35Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="superlider.mx" />
		<meta property="twitter:title" content="Jerome Boateng es sospechoso de la muerte de su exnovia | SUPERL1DER" />
		<meta property="twitter:description" content="MÚNICH.- Lío gigante es en el que se encuentra Jorome Boateng, jugador del Bayern Múnich que está en el ojo del huracán. Esto a raíz de la apertura de carpeta que la Fiscalía de Múnich abrió con respecto al caso del fallecimiento de Kasia Lenhard, exnovia del futbolista que fue encontrada muerta en su domicilio …" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="amphtml" href="https://superlider.mx/25-febrero-2021-jerome-boateng-sospechoso-muerte-exnovia/amp/" /><meta name="generator" content="AMP for WP 1.0.76"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="SUPERL1DER &raquo; Feed" href="https://superlider.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="SUPERL1DER &raquo; Feed de los comentarios" href="https://superlider.mx/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
		<!-- Nota: ExactMetrics no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de ExactMetrics. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='wp-block-library-css'  href='https://superlider.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-dba5b9c69403063fb81ed3715ebb6d25.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='latest-posts-widget-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/latest-posts-widget/latest-posts-dd3a596298d31bfc5edce89018191417.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='menu-image-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/menu-image/includes/css/menu-image-346342823557be64edf32d44cca314f9.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-includes/css/dashicons.min-bc32b360f7b36dcde2c873ce07fbd740.css' type='text/css' media='all' />
<style id='spai-fadein-inline-css' type='text/css'>
img[data-spai]{opacity: 0;} div.woocommerce-product-gallery img[data-spai]{opacity: 1;} img[data-spai-egr],img[data-spai-upd] {transition: opacity .5s linear .2s;-webkit-transition: opacity .5s linear .2s;-moz-transition: opacity .5s linear .2s;-o-transition: opacity .5s linear .2s; opacity: 1;}
</style>
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://superlider.mx/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tie-style-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-content/themes/sahifa/style-12dfb87c1b6da95e73cb6a680a3cabfa.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin-491e8b628d4dfee0b2796da5bd0015d6.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;display=swap' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='youtube-channel-gallery-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/youtube-channel-gallery/styles-6a25e21b321e28b3da873f3f528fe9ba.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jquery.magnific-popup-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/youtube-channel-gallery/magnific-popup-5639d283e96f261783d1a74f26495fb2.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-paginate-css'  href='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/wp-paginate/css/wp-paginate-73ddcddb60b8eb848b77bce3fa331964.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://superlider.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/superlider.mx\/wp-admin\/admin-ajax.php","post_id":"143088"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://superlider.mx/wp-content/cache/min/1/wp-content/themes/sahifa/js/postviews-cache-f19ac3894347a9af3945dc00470f46fa.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/superlider.mx\/wp-admin\/admin-ajax.php","security":"c947179b4f"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/advanced-iframe/js/ai-1ce93467a4a2a7d91b14e88a094626c6.js'></script>
<link rel='https://api.w.org/' href='https://superlider.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://superlider.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://superlider.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reclaman deuda a Alexis Vega' href='https://superlider.mx/reclaman-deuda-a-alexis-vega/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://superlider.mx/?p=143088' />
<link rel="alternate" type="application/json+oembed" href="https://superlider.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuperlider.mx%2F25-febrero-2021-jerome-boateng-sospechoso-muerte-exnovia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://superlider.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuperlider.mx%2F25-febrero-2021-jerome-boateng-sospechoso-muerte-exnovia%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 4: 1xpartner.com -->
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1932105473,domain:w[r+'h']});
    })(window,document,'script',['ftd.agency'],'ABNS');
</script>
<!-- /end HFCM by 99 Robots -->
<link rel="shortcut icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://superlider.mx/wp-content/uploads/2016/02/favicon.png" data-spai-egr="1" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://superlider.mx/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://superlider.mx/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://superlider.mx/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://superlider.mx/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://superlider.mx/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://superlider.mx/wp-content/uploads/2016/02/favicon.png" data-spai-egr="1" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://superlider.mx/wp-content/uploads/2016/02/favicon.png" data-spai-egr="1" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://superlider.mx/wp-content/uploads/2016/02/favicon.png" data-spai-egr="1" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://superlider.mx/wp-content/uploads/2016/02/favicon.png" data-spai-egr="1" />

<meta name="google-site-verification" content="h-IO7VVz7R0-DYKWYieEZ9B8w8Hcb4zaOELijigB4Ro" />

<meta property="fb:pages" content="198709946981869" />



<style type="text/css" media="screen"> 


::-moz-selection { background: #940001;}
::selection { background: #940001; }
#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #940001;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#940001;
}

::-webkit-scrollbar-thumb{
	background-color:#940001 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #940001;
}
	
.search-block:after {
	border-right-color:#940001;
}

body.rtl .search-block:after {
	border-left-color:#940001;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #940001;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #940001;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #940001;
	border-color: #940001;
}

#order_review,
#order_review_heading {
	border-color: #940001;
}


body{
	background-color:&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: color in &lt;b&gt;/var/www/vhosts/superlider.mx/httpdocs/wp-content/themes/sahifa/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;168&lt;/b&gt;&lt;br /&gt; !important; 
	 background-image: url('https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://superlider.mx/wp-content/uploads/2016/06/bg_simple.jpg') !important; 
	background-repeat:no-repeat !important; 
	background-attachment:fixed !important; 
	background-position:center top !important; 
}
	
a {
	color: #940001;
	text-decoration: none;
}
		
a:hover {
	color: #ff0831;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #b3a8b3;
}
		
.today-date  {
	color: #ffffff;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff;
}
		
.top-nav, .top-nav ul ul {
	background-color:#242424 !important; 
	background-image: url('&lt;br /&gt;&lt;b&gt;Notice&lt;/b&gt;:  Undefined index: img in &lt;b&gt;/var/www/vhosts/superlider.mx/httpdocs/wp-content/themes/sahifa/framework/admin/framework-options.php&lt;/b&gt; on line &lt;b&gt;163&lt;/b&gt;&lt;br /&gt;') !important; 
			}


#theme-header {
	background-color:#000000 !important; 
	 background-image: url('https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://superlider.mx/wp-content/uploads/2016/06/headefondonegro.png') !important; 
			}


</style> 

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9419587468909837",
    enable_page_level_ads: true
  });
</script>
<link href="https://cdn.shortpixel.ai" rel="preconnect" crossorigin></head>
<body id="top" class="post-template-default single single-post postid-143088 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://superlider.mx/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onFocus="if (this.value == 'Buscar') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
				
			</div>

		
		<div id="mobile-menu"  class="mobile-hide-icons"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-paginas" class="menu"><li id="menu-item-50935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50935"><a href="https://superlider.mx">Inicio</a></li>
<li id="menu-item-50928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50928"><a href="https://superlider.mx/anunciate/">Anúnciate con Nosotros</a></li>
<li id="menu-item-50930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50930"><a href="https://superlider.mx/politicas-de-privacidad/">Políticas de Privacidad</a></li>
<li id="menu-item-50929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="https://superlider.mx/contacto/">Contacto</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://superlider.mx/">
							<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Buscar" value="Buscar" onFocus="if (this.value == 'Buscar') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Buscar';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
				
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="SUPERL1DER" href="https://superlider.mx/">
					<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMDQ1IDU2IiB3aWR0aD0iMTA0NSIgaGVpZ2h0PSI1NiIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnN1cGVybGlkZXIubXglMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMTklMkYwMSUyRmxvZ29fc3VwZXJsaWRlcl9vay5wbmciIGRhdGEtdz0iMTA0NSIgZGF0YS1oPSI1NiIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" alt="SUPERL1DER" width="1045" height="56" /><strong>SUPERL1DER </strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://superlider.mx/wp-content/uploads/2016/02/SUPERLIDER-2.png');
       	jQuery('#theme-header .logo img').attr('width',		'1045');
       	jQuery('#theme-header .logo img').attr('height',	'56');
	}
});
</script>
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-header-menu" class="menu"><li id="menu-item-51035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-51035"><a href="https://superlider.mx" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMiIgd2lkdGg9IjIwIiBoZWlnaHQ9IjIyIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGc3VwZXJsaWRlci5teCUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA2JTJGZm1mLnBuZyIgZGF0YS13PSIyMCIgZGF0YS1oPSIyMiIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="menu-image menu-image-title-after" alt="" /><img width="20" height="22" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMiIgd2lkdGg9IjIwIiBoZWlnaHQ9IjIyIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGc3VwZXJsaWRlci5teCUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA2JTJGZm1mLnBuZyIgZGF0YS13PSIyMCIgZGF0YS1oPSIyMiIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="hovered-image menu-image-title-after" alt="" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Futbol mexicano</span></a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798"><a href="https://superlider.mx/category/ligamx/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMiIgd2lkdGg9IjIwIiBoZWlnaHQ9IjIyIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGc3VwZXJsaWRlci5teCUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA2JTJGbXgucG5nIiBkYXRhLXc9IjIwIiBkYXRhLWg9IjIyIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" class="menu-image menu-image-title-after" alt="" /><img width="20" height="22" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMiIgd2lkdGg9IjIwIiBoZWlnaHQ9IjIyIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGc3VwZXJsaWRlci5teCUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA2JTJGbXgucG5nIiBkYXRhLXc9IjIwIiBkYXRhLWg9IjIyIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" class="hovered-image menu-image-title-after" alt="" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Liga MX</span></a></li>
	<li id="menu-item-1796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1796"><a href="https://superlider.mx/category/copa-mx-2/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMiIgd2lkdGg9IjIwIiBoZWlnaHQ9IjIyIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGc3VwZXJsaWRlci5teCUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA2JTJGY29wYS5wbmciIGRhdGEtdz0iMjAiIGRhdGEtaD0iMjIiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="menu-image menu-image-title-after" alt="" /><img width="20" height="22" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMiIgd2lkdGg9IjIwIiBoZWlnaHQ9IjIyIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGc3VwZXJsaWRlci5teCUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA2JTJGY29wYS5wbmciIGRhdGEtdz0iMjAiIGRhdGEtaD0iMjIiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="hovered-image menu-image-title-after" alt="" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Copa MX</span></a></li>
	<li id="menu-item-1795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1795"><a href="https://superlider.mx/category/ascenso-mx/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMiIgd2lkdGg9IjIwIiBoZWlnaHQ9IjIyIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGc3VwZXJsaWRlci5teCUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA2JTJGYXNjZW5zby5wbmciIGRhdGEtdz0iMjAiIGRhdGEtaD0iMjIiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="menu-image menu-image-title-after" alt="" /><img width="20" height="22" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMiIgd2lkdGg9IjIwIiBoZWlnaHQ9IjIyIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGc3VwZXJsaWRlci5teCUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA2JTJGYXNjZW5zby5wbmciIGRhdGEtdz0iMjAiIGRhdGEtaD0iMjIiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="hovered-image menu-image-title-after" alt="" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Ascenso MX</span></a></li>
</ul>
</li>
<li id="menu-item-1797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797"><a href="https://superlider.mx/category/tri/" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMiIgd2lkdGg9IjIwIiBoZWlnaHQ9IjIyIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGc3VwZXJsaWRlci5teCUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA2JTJGbWV4LnBuZyIgZGF0YS13PSIyMCIgZGF0YS1oPSIyMiIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="menu-image menu-image-title-after" alt="" /><img width="20" height="22" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMCAyMiIgd2lkdGg9IjIwIiBoZWlnaHQ9IjIyIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGc3VwZXJsaWRlci5teCUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNiUyRjA2JTJGbWV4LnBuZyIgZGF0YS13PSIyMCIgZGF0YS1oPSIyMiIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="hovered-image menu-image-title-after" alt="" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Selección Mexicana</span></a></li>
<li id="menu-item-61185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61185"><a href="https://superlider.mx/category/mexicanos-en-europa/">Mexicanos en Europa</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-61183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61183"><a href="https://superlider.mx/category/chicharito/">Chicharito</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://superlider.mx/category/futbol-mundial/">Futbol Mundial</a></li>
<li id="menu-item-18615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18615"><a href="https://superlider.mx/category/lo-mas-viral/">Lo Más viral</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://superlider.mx/category/deportes/">+Deportes</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
			
<div class="e3lan e3lan-below_header">		</div><p align="center" id="banner-publicidad">

<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-9419587468909837";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "6793812104";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "4588611703";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "7015857706";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	
</p>
	
		
	

			
			

	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://superlider.mx">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://superlider.mx/category/deportes/">Deportes</a></span> <span class="delimiter">/</span> <span class="current">Jerome Boateng es sospechoso de la muerte de su exnovia</span></div>
					
				
						
		<article class="post-listing post-143088 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol-mundial tag-bayern-munich-2 tag-bundesliga tag-jerome-boateng" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMDUwIDUyNSIgd2lkdGg9IjEwNTAiIGhlaWdodD0iNTI1IiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGc3VwZXJsaWRlci5teCUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjAyJTJGa2FzaWEtbGVuaGFyZC0xMDUweDUyNS5qcGciIGRhdGEtdz0iMTA1MCIgZGF0YS1oPSI1MjUiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="attachment-slider size-slider wp-post-image" alt=""  sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">El zaguero central del Bayern Múnich es sospechoso de haber practicado violencia doméstica contra la ya occisa.</div> 
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Jerome Boateng es sospechoso de la muerte de su exnovia</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://superlider.mx/author/lgarza/" title="">Luis Garza </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>25 febrero, 2021</span>	
	
<span class="post-views"><i class="fa fa-eye"></i>0 Vistas</span> </p>
<div class="clear"></div>
							</br>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-NuevoArt2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="5088313300"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></br>






				<div class="entry">
															<p>MÚNICH.- Lío gigante es en el que se encuentra Jorome Boateng, jugador del Bayern Múnich que está en el ojo del huracán.</p>
<p>Esto a raíz de la apertura de carpeta que la Fiscalía de Múnich abrió con respecto al caso del fallecimiento de Kasia Lenhard, exnovia del futbolista que fue encontrada muerta en su domicilio el pasado 9 de febrero.</p>
<p>Los últimos reportes manifiestan que la mujer se habría quitado la vida; sin embargo, nuevos indicios reabrieron el caso y tienen como sospechoso a Boateng, quien sería culpable de violencia de género en contra de Lenhard.</p>
<p><em> “El proceso de reanudó el 10 de febrero de 2021 porque recibimos nueva información en el curso de la investigación sobre la muerte en Berlín, que podría dar indicios de una posible continuación del proceso. Las investigaciones aún no han concluido”,</em> comunicó la Fiscal General Anne Leiding.</p>
<div class="afterwp"><p><a rel="nofollow" href="http://www.jazzsurf.com/wordpress/">Best free WordPress theme</a></p></div><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-NuevoArt2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="5088313300"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</br>
<center><script src='//tags.orquideassp.com/tag/3314'></script></center>
<center>
</br>
<!-- Composite Start -->
<div id="M334121ScriptRootC782878">
        <div id="M334121PreloadC782878">
        Cargando...    </div>
    </div>
<script src="//jsc.mgid.com/s/u/superlider.mx.782878.js" async></script>
<!-- Composite End --></center>





					
<!-- Composite Start --> <div id="M334121ScriptRootC233588"> <div id="M334121PreloadC233588"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M334121ScriptRootC233588")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M334121ScriptRootC233588");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=233588;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/u/superlider.mx.233588.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->

					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://superlider.mx/tag/bayern-munich-2/" rel="tag">Bayern Munich</a> <a href="https://superlider.mx/tag/bundesliga/" rel="tag">BUNDESLIGA</a> <a href="https://superlider.mx/tag/jerome-boateng/" rel="tag">Jerome Boateng</a></span>				<span style="display:none" class="updated">2021-02-25</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://superlider.mx/author/lgarza/" title="Entradas de Luis Garza" rel="author">Luis Garza</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="https://www.facebook.com/sharer.php?u=https://superlider.mx/25-febrero-2021-jerome-boateng-sospechoso-muerte-exnovia/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Jerome+Boateng+es+sospechoso+de+la+muerte+de+su+exnovia via %40@SuperliderMx&url=https://superlider.mx/25-febrero-2021-jerome-boateng-sospechoso-muerte-exnovia/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>Sobre Luis Garza </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/a44cbea64ddc9b79d0903f5a292d233d?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a44cbea64ddc9b79d0903f5a292d233d?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
										
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://superlider.mx/25-febrero-2021-critica-jonathan-dos-santos-protocolos-contra-covid-19-de-la-liga-mx/">
						<img width="310" height="165" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMTAgMTY1IiB3aWR0aD0iMzEwIiBoZWlnaHQ9IjE2NSIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnN1cGVybGlkZXIubXglMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjElMkYwMiUyRm1leGljby12LXVuaXRlZC1zdGF0ZXMtZmluYWwtMjAxOS1jb25jYWNhZi1nb2xkLWN1cC0zMTB4MTY1LmpwZyIgZGF0YS13PSIzMTAiIGRhdGEtaD0iMTY1IiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://superlider.mx/25-febrero-2021-critica-jonathan-dos-santos-protocolos-contra-covid-19-de-la-liga-mx/" rel="bookmark">Crítica Jonathan dos Santos protocolos contra COVID-19 de la Liga MX</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 febrero, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://superlider.mx/25-febrero-2021-paris-saint-germain-en-platicas-para-renovar-a-neymar-di-maria-y-mbappe/">
						<img width="310" height="165" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMTAgMTY1IiB3aWR0aD0iMzEwIiBoZWlnaHQ9IjE2NSIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnN1cGVybGlkZXIubXglMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjElMkYwMiUyRmZibC1mcmEtbGlndWUxLXBzZy1tb250cGVsbGllci0xLTMxMHgxNjUuanBnIiBkYXRhLXc9IjMxMCIgZGF0YS1oPSIxNjUiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://superlider.mx/25-febrero-2021-paris-saint-germain-en-platicas-para-renovar-a-neymar-di-maria-y-mbappe/" rel="bookmark">Paris Saint Germain en platicas para renovar a Neymar, Di Maria y Mbappé</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 febrero, 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://superlider.mx/25-febrero-2021-alan-pulido-aseguro-que-hay-jugadores-en-chivas-que-les-pesa-la-camiseta/">
						<img width="310" height="165" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMTAgMTY1IiB3aWR0aD0iMzEwIiBoZWlnaHQ9IjE2NSIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnN1cGVybGlkZXIubXglMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjElMkYwMiUyRnNwb3J0aW5nLWthbnNhcy1jaXR5LXYtbWlubmVzb3RhLXVuaXRlZC1mYy1tbHMtaXMtYmFjay10b3VybmFtZW50LTMxMHgxNjUuanBnIiBkYXRhLXc9IjMxMCIgZGF0YS1oPSIxNjUiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://superlider.mx/25-febrero-2021-alan-pulido-aseguro-que-hay-jugadores-en-chivas-que-les-pesa-la-camiseta/" rel="bookmark">Alan Pulido aseguró que hay jugadores en Chivas que les pesa la camiseta</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>25 febrero, 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Checa también</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://superlider.mx/24-febrero-2021-david-alaba-con-oferta-del-psg/">
					<img width="310" height="165" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMTAgMTY1IiB3aWR0aD0iMzEwIiBoZWlnaHQ9IjE2NSIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnN1cGVybGlkZXIubXglMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjElMkYwMiUyRnNzLWxhemlvLXYtYmF5ZXJuLW11ZW5jaGVuLXVlZmEtY2hhbXBpb25zLWxlYWd1ZS1yb3VuZC1vZi0xNi1sZWctb25lLTMxMHgxNjUuanBnIiBkYXRhLXc9IjMxMCIgZGF0YS1oPSIxNjUiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://superlider.mx/24-febrero-2021-david-alaba-con-oferta-del-psg/" rel="bookmark">David Alaba, con oferta del PSG</a></h2>
			<p>PARIS, Francia.- El defensor del Bayern Munich, David Alaba tendría una oferta formal sobre la &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-23" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 a -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="9156992505"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div><!-- .widget /--><div id="text-html-widget-15" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- Agency Orquidea - 160 x 600 --> <script src='//tags.orquideassp.com/tag/3315'></script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Inactivo Ads</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><ins class='hstpnetworkads' style='display: none; width: 300px; height: 600px'></ins>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-10" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-AdaptableNuevo2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="6966217198"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-top"><h4>Apertura 2019</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="menu-estadisticas-container"><ul id="menu-estadisticas" class="menu"><li id="menu-item-52113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52113"><a href="https://superlider.mx/estadisticas-apertura-2019-liga-mx/">Tabla General</a></li>
<li id="menu-item-52112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52112"><a href="https://superlider.mx/goleo-individual-apertura-2019-liga-mx/">Goleo Individual</a></li>
<li id="menu-item-52110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52110"><a href="https://superlider.mx/resultados-recientes-apertura-2019-liga-mx/">Última Jornada</a></li>
<li id="menu-item-52111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52111"><a href="https://superlider.mx/proximos-partidos-apertura-2019-liga-mx/">Próxima Jornada</a></li>
</ul></div></div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Más Noticias		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://superlider.mx/25-febrero-2021-jerome-boateng-sospechoso-muerte-exnovia/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMTAgNzUiIHdpZHRoPSIxMTAiIGhlaWdodD0iNzUiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZzdXBlcmxpZGVyLm14JTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDIlMkZrYXNpYS1sZW5oYXJkLTExMHg3NS5qcGciIGRhdGEtdz0iMTEwIiBkYXRhLWg9Ijc1IiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" class="attachment-tie-small size-tie-small wp-post-image" alt=""  sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://superlider.mx/25-febrero-2021-jerome-boateng-sospechoso-muerte-exnovia/">Jerome Boateng es sospechoso de la muerte de su exnovia</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 febrero, 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://superlider.mx/reclaman-deuda-a-alexis-vega/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMTAgNzUiIHdpZHRoPSIxMTAiIGhlaWdodD0iNzUiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZzdXBlcmxpZGVyLm14JTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDIlMkYwOC0xMTB4NzUuanBnIiBkYXRhLXc9IjExMCIgZGF0YS1oPSI3NSIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://superlider.mx/reclaman-deuda-a-alexis-vega/">Reclaman deuda a Alexis Vega</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 febrero, 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://superlider.mx/25-febrero-2021-critica-jonathan-dos-santos-protocolos-contra-covid-19-de-la-liga-mx/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMTAgNzUiIHdpZHRoPSIxMTAiIGhlaWdodD0iNzUiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZzdXBlcmxpZGVyLm14JTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDIlMkZtZXhpY28tdi11bml0ZWQtc3RhdGVzLWZpbmFsLTIwMTktY29uY2FjYWYtZ29sZC1jdXAtMTEweDc1LmpwZyIgZGF0YS13PSIxMTAiIGRhdGEtaD0iNzUiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="attachment-tie-small size-tie-small wp-post-image" alt=""  sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://superlider.mx/25-febrero-2021-critica-jonathan-dos-santos-protocolos-contra-covid-19-de-la-liga-mx/">Crítica Jonathan dos Santos protocolos contra COVID-19 de la Liga MX</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 febrero, 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://superlider.mx/25-febrero-2021-paris-saint-germain-en-platicas-para-renovar-a-neymar-di-maria-y-mbappe/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMTAgNzUiIHdpZHRoPSIxMTAiIGhlaWdodD0iNzUiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZzdXBlcmxpZGVyLm14JTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDIlMkZmYmwtZnJhLWxpZ3VlMS1wc2ctbW9udHBlbGxpZXItMS0xMTB4NzUuanBnIiBkYXRhLXc9IjExMCIgZGF0YS1oPSI3NSIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="attachment-tie-small size-tie-small wp-post-image" alt=""  sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://superlider.mx/25-febrero-2021-paris-saint-germain-en-platicas-para-renovar-a-neymar-di-maria-y-mbappe/">Paris Saint Germain en platicas para renovar a Neymar, Di Maria y Mbappé</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 febrero, 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://superlider.mx/25-febrero-2021-alan-pulido-aseguro-que-hay-jugadores-en-chivas-que-les-pesa-la-camiseta/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMTAgNzUiIHdpZHRoPSIxMTAiIGhlaWdodD0iNzUiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZzdXBlcmxpZGVyLm14JTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDIlMkZzcG9ydGluZy1rYW5zYXMtY2l0eS12LW1pbm5lc290YS11bml0ZWQtZmMtbWxzLWlzLWJhY2stdG91cm5hbWVudC0xMTB4NzUuanBnIiBkYXRhLXc9IjExMCIgZGF0YS1oPSI3NSIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="attachment-tie-small size-tie-small wp-post-image" alt=""  sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://superlider.mx/25-febrero-2021-alan-pulido-aseguro-que-hay-jugadores-en-chivas-que-les-pesa-la-camiseta/">Alan Pulido aseguró que hay jugadores en Chivas que les pesa la camiseta</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>25 febrero, 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://superlider.mx/24-febrero-2021-maza-rodriguez-dejo-misterioso-mensaje-contra-atlas/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMTAgNzUiIHdpZHRoPSIxMTAiIGhlaWdodD0iNzUiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZzdXBlcmxpZGVyLm14JTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDIlMkZtYXphLXJvZHJpZ3Vlei1hbWVyaWNhXzE5b3FmMDNzejVxdTEwcmhuemg1MDhpY24tMTEweDc1LmpwZyIgZGF0YS13PSIxMTAiIGRhdGEtaD0iNzUiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://superlider.mx/24-febrero-2021-maza-rodriguez-dejo-misterioso-mensaje-contra-atlas/">‘Maza’ Rodríguez dejó misterioso mensaje contra Atlas</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 febrero, 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://superlider.mx/24-febrero-2021-con-tu-hermana-daniel-brailovsky-tundio-a-andre-marin/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMTAgNzUiIHdpZHRoPSIxMTAiIGhlaWdodD0iNzUiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZzdXBlcmxpZGVyLm14JTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDIlMkZjb2xsYWdlX2NfMC0xMTB4NzUuanBnIiBkYXRhLXc9IjExMCIgZGF0YS1oPSI3NSIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://superlider.mx/24-febrero-2021-con-tu-hermana-daniel-brailovsky-tundio-a-andre-marin/">‘Con tu hermana’: Daniel Brailovsky tundió a André Marín</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 febrero, 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://superlider.mx/24-febrero-2021-atletico-de-san-luis-no-sera-castigado/" rel="bookmark"><img width="110" height="75" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMTAgNzUiIHdpZHRoPSIxMTAiIGhlaWdodD0iNzUiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZzdXBlcmxpZGVyLm14JTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDIlMkZJc2xfWU1MSy0xMTB4NzUuanBnIiBkYXRhLXc9IjExMCIgZGF0YS1oPSI3NSIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://superlider.mx/24-febrero-2021-atletico-de-san-luis-no-sera-castigado/">Atlético de San Luis no será castigado</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 febrero, 2021</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="weblizar_facebook_likebox-3" class="widget widget_weblizar_facebook_likebox"><div class="widget-top"><h4>Buscanos en Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div style="display:block;width:100%;float:left;overflow:hidden;margin-bottom:20px">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net//sdk.js#xfbml=1&version=v2.7";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" style="background-color: auto;" data-small-header="true" data-height="560" data-href="https://www.facebook.com/SUPERL1DER/" data-show-border="true" data-show-faces="true" data-stream="true" data-width="292" data-force-wall="false"></div>

		</div>
        </div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Secciones</h4></div>
						<div class="footer-widget-container"><div class="menu-paginas-container"><ul id="menu-paginas-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50935"><a href="https://superlider.mx">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50928"><a href="https://superlider.mx/anunciate/">Anúnciate con Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50930"><a href="https://superlider.mx/politicas-de-privacidad/">Políticas de Privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50929"><a href="https://superlider.mx/contacto/">Contacto</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-3" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Noticias de</h4></div>
						<div class="footer-widget-container"><div class="menu-noticias-container"><ul id="menu-noticias" class="menu"><li id="menu-item-50936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50936"><a href="https://superlider.mx/category/ligamx/">Liga MX</a></li>
<li id="menu-item-50940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50940"><a href="https://superlider.mx/category/copa-mx-2/">Copa MX</a></li>
<li id="menu-item-50939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50939"><a href="https://superlider.mx/category/ascenso-mx/">Ascenso MX</a></li>
<li id="menu-item-50937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50937"><a href="https://superlider.mx/category/futbol-mundial/">Futbol Mundial</a></li>
<li id="menu-item-50938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50938"><a href="https://superlider.mx/category/tri/">Selección Mexicana</a></li>
<li id="menu-item-50941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50941"><a href="https://superlider.mx/category/humor/">Humor</a></li>
<li id="menu-item-50942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50942"><a href="https://superlider.mx/category/lo-mas-viral/">Lo Más viral</a></li>
</ul></div></div></div><!-- .widget /--><div id="ads300_100-widget-2" class="footer-widget e3lan e3lan300_100-widget"><div class="footer-widget-top"><h4> Advertisement</h4></div>
						<div class="footer-widget-container">		<div  class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<a href="https://onefootball.com"  >					<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMDAgNzQiIHdpZHRoPSIzMDAiIGhlaWdodD0iNzQiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZzdXBlcmxpZGVyLm14JTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIxJTJGMDElMkZPbmVGb290YmFsbF9sb2dvLnBuZyIgZGF0YS13PSIzMDAiIGRhdGEtaD0iNzQiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" alt="" />
				</a>			</div>
													</div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-13" class="footer-widget text-html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-AdaptableNuevo1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="7457171785"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
				
			</div>

		
		<div class="alignleft">
			® 2013 - 2020 Superlider | Todos los Derechos Reservados | Potenciado por <a href="http://www.suproyectoweb.com">SuProyectoWeb.com</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<!-- HFCM by 99 Robots - Snippet # 1: Cabecera Codigo -->
<script async id="AV6000496057c54640725a44d6" type="text/javascript" src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=6000496057c54640725a44d6&AV_PUBLISHERID=5c40c22128a06164d03841de"></script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 2: OneFootball -->

<script>
window.__thefc_config = {
    "dataUrl": "http://fbcollective.com/data",
    "widgetBase": "http://fbcollective.com/widget",
    "apiKey": "9b032e11-a1ed-4092-a099-a9a76714cc1c"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 3: Arkero Ads -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MXCBSLM');</script>
<!-- /end HFCM by 99 Robots -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73332111-1', 'auto');
  ga('send', 'pageview');

</script>




<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/superlider.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://superlider.mx/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-d216daddc152048a16a0f5dec7e3df2c.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spai_settings = {"api_url":"https:\/\/cdn.shortpixel.ai\/spai\/w_%WIDTH%+q_lossy+ret_img","api_short_url":"https:\/\/cdn.shortpixel.ai\/spai\/ret_img","method":"src","crop":"","lqip":"","lazy_threshold":"500","hover_handling":"","native_lazy":"","serve_svg":"1","debug":"","site_url":"https:\/\/superlider.mx","plugin_url":"https:\/\/superlider.mx\/wp-content\/plugins\/shortpixel-adaptive-images","version":"2.1.4","excluded_selectors":[],"eager_selectors":[],"noresize_selectors":[],"alter2wh":"","use_first_sizes":[],"active_integrations":{"nextgen":false,"modula":false,"elementor":false,"elementor-addons":false,"viba-portfolio":false,"envira":false,"everest":false,"wp-bakery":false,"woocommerce":false,"foo":false,"oxygen":false,"slider-revolution":false,"custom-facebook-feed":false,"smart-slider":false,"wp-grid-builder":false,"the-grid":false,"social-pug":false,"content-views":false,"acf":false,"wp-rocket":{"lazyload":false,"css-filter":true,"minify-css":true,"defer-all-js":false},"swift-performance":false,"imagify":{"active":false},"wp-fastest-cache":false,"litespeed-cache":false,"w3-total-cache":false,"wp-optimize":false,"visual-product-configurator":false,"theme":"Sahifa"},"parse_css_files":"","backgrounds_max_width":"1920","sep":"+","webp":"1","extensions_to_webp":{"png":true,"jpg":true,"gif":true},"sniper":"https:\/\/superlider.mx\/wp-content\/plugins\/shortpixel-adaptive-images\/assets\/img\/target.cur","affected_tags":"{\"link\":1,\"script\":2}","ajax_url":"https:\/\/superlider.mx\/wp-admin\/admin-ajax.php","excluded_paths":["cmVnZXg6L1wvXC8oW15cL10qXC58KWdyYXZhdGFyLmNvbVwvLw=="]};
/* ]]> */
</script>
<script data-cfasync="false" type='text/javascript' src='https://superlider.mx/wp-content/plugins/shortpixel-adaptive-images/assets/js/ai.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No hay resultados","lang_results_found":"Resultados encontrados"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://superlider.mx/wp-content/cache/min/1/wp-content/themes/sahifa/js/tie-scripts-dde281099fd0d625fe5038d9a22b26de.js'></script>
<script data-minify="1" type='text/javascript' src='https://superlider.mx/wp-content/cache/min/1/wp-content/themes/sahifa/js/ilightbox.packed-3c870017a5e750a8591252b935e287cb.js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1614293677 -->