<!doctype html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Derrota ante Panamá significaría salida de Gerardo Martino | SUPERL1DER</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%20Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript><link rel="stylesheet" href="https://superlider.mx/wp-content/cache/min/1/8d62f560b239f8aee20b832f93492e87.css" media="all" data-minify="1" />

		<!-- All in One SEO 4.1.3.4 -->
		<meta name="description" content="CIUDAD DE MÉXICO, México.- Comienza a agotarse la paciencia con Gerardo Martino en la Selección Mexicana, una derrota ante Panamá significaría su salida del »Tri». De acuerdo con información del Francotirador en su columna del diario RÉCORD, mientras que la derrota garantizaría su salida de la selección, un empate causaría una reunión interna en Toluca […]"/>
		<meta name="keywords" content="futbol mexicano,futuro,gerardo martino,selección mexicana" />
		<link rel="canonical" href="https://superlider.mx/2022/02/01/derrota-ante-panama-significaria-salida-de-gerardo-martino/" />
		<meta property="og:site_name" content="SUPERL1DER | Noticias de Fútbol local, Nacional e Internacional y deportes en general." />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Derrota ante Panamá significaría salida de Gerardo Martino | SUPERL1DER" />
		<meta property="og:description" content="CIUDAD DE MÉXICO, México.- Comienza a agotarse la paciencia con Gerardo Martino en la Selección Mexicana, una derrota ante Panamá significaría su salida del »Tri». De acuerdo con información del Francotirador en su columna del diario RÉCORD, mientras que la derrota garantizaría su salida de la selección, un empate causaría una reunión interna en Toluca […]" />
		<meta property="og:url" content="https://superlider.mx/2022/02/01/derrota-ante-panama-significaria-salida-de-gerardo-martino/" />
		<meta property="og:image" content="https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155.jpg" />
		<meta property="og:image:secure_url" content="https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155.jpg" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="740" />
		<meta property="article:published_time" content="2022-02-01T16:56:31Z" />
		<meta property="article:modified_time" content="2022-02-01T16:57:10Z" />
		<meta property="article:author" content="https://www.facebook.com/mauricioponcep" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="superlider.mx" />
		<meta name="twitter:title" content="Derrota ante Panamá significaría salida de Gerardo Martino | SUPERL1DER" />
		<meta name="twitter:description" content="CIUDAD DE MÉXICO, México.- Comienza a agotarse la paciencia con Gerardo Martino en la Selección Mexicana, una derrota ante Panamá significaría su salida del »Tri». De acuerdo con información del Francotirador en su columna del diario RÉCORD, mientras que la derrota garantizaría su salida de la selección, un empate causaría una reunión interna en Toluca […]" />
		<meta name="twitter:creator" content="@mauricioponcep" />
		<meta name="twitter:image" content="https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="amphtml" href="https://superlider.mx/2022/02/01/derrota-ante-panama-significaria-salida-de-gerardo-martino/amp/" /><meta name="generator" content="AMP for WP 1.0.77.20"/><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="SUPERL1DER &raquo; Feed" href="https://superlider.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="SUPERL1DER &raquo; Feed de los comentarios" href="https://superlider.mx/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.0.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
		<!-- Nota: ExactMetrics no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de ExactMetrics. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	










<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://superlider.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://superlider.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://superlider.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://superlider.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://superlider.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://superlider.mx/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>













<script type='text/javascript' src='https://superlider.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/superlider.mx\/wp-admin\/admin-ajax.php","security":"33cbaa110c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/advanced-iframe/js/ai.min.js?ver=172496' id='ai-js-js'></script>
<link rel="https://api.w.org/" href="https://superlider.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://superlider.mx/wp-json/wp/v2/posts/156414" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://superlider.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://superlider.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://superlider.mx/?p=156414' />
<link rel="alternate" type="application/json+oembed" href="https://superlider.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuperlider.mx%2F2022%2F02%2F01%2Fderrota-ante-panama-significaria-salida-de-gerardo-martino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://superlider.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuperlider.mx%2F2022%2F02%2F01%2Fderrota-ante-panama-significaria-salida-de-gerardo-martino%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 3: Arkero Ads -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MP6SF89');dataLayer.push({'event': 'InterAct'});</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 5: Google Analitics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-73332111-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-73332111-1');
</script>

<!-- /end HFCM by 99 Robots -->
<link rel="icon" href="https://superlider.mx/wp-content/uploads/2018/09/cropped-logo-super-32x32.png" sizes="32x32" />
<link rel="icon" href="https://superlider.mx/wp-content/uploads/2018/09/cropped-logo-super-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://superlider.mx/wp-content/uploads/2018/09/cropped-logo-super-180x180.png" />
<meta name="msapplication-TileImage" content="https://superlider.mx/wp-content/uploads/2018/09/cropped-logo-super-270x270.png" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body class="post-template-default single single-post postid-156414 single-format-standard elementor-default elementor-kit-145091">

		<div data-elementor-type="jet_header" data-elementor-id="39" class="elementor elementor-39" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-38fa912c elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="38fa912c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-12432972" data-id="12432972" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-32ced9b3 elementor-widget elementor-widget-jet-blog-text-ticker" data-id="32ced9b3" data-element_type="widget" data-widget_type="jet-blog-text-ticker.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-blog-text-ticker jet-blog"><div class="jet-text-ticker">
		<div class="jet-text-ticker__title">EN VIVO</div>	<div class="jet-text-ticker__posts-wrap">
		<div class="jet-text-ticker__posts" data-slider-atts='{"slidesToShow":1,"slidesToScroll":1,"fade":true,"arrows":false,"prevArrow":"<i class=\"fas fa-angle-left jet-arrow-prev jet-blog-arrow\"><\/i>","nextArrow":"<i class=\"fas fa-angle-left jet-arrow-next jet-blog-arrow\"><\/i>","autoplay":true,"autoplaySpeed":5000}' dir="ltr" data-typing="1">				<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://superlider.mx/2022/02/01/derrota-ante-panama-significaria-salida-de-gerardo-martino/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Derrota ante Panamá significaría salida de Gerardo Martino">Derrota ante Panamá significaría salida de Gerardo Martino</span></a>						</div>
					</div>
				</div>
								<div class="jet-text-ticker__item">
					<div class="jet-text-ticker__item-content jet-use-typing">
																								<div class="jet-text-ticker__item-typed-wrap">
							<a href="https://superlider.mx/2022/02/01/martinoli-contra-el-regreso-del-piojo-hererra-al-tri/" class="jet-text-ticker__item-typed"><span class="jet-text-ticker__item-typed-inner" data-typing-text="Martinoli contra el regreso del &#8216;Piojo&#8217; Hererra al &#8216;Tri&#8217;">Martinoli contra el regreso del &#8216;Piojo&#8217; Hererra al &#8216;Tri&#8217;</span></a>						</div>
					</div>
				</div>
				</div>
	</div>
</div></div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-517c1a06" data-id="517c1a06" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3787ada4 elementor-widget elementor-widget-jet-auth-links" data-id="3787ada4" data-element_type="widget" data-widget_type="jet-auth-links.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-auth-links jet-blocks"><div class="jet-auth-links"><div class="jet-auth-links__section jet-auth-links__login">
		<a class="jet-auth-links__item" href="https://superlider.mx/wp-login.php"><span class="jet-auth-links__item-icon jet-blocks-icon"><i aria-hidden="true" class="fas fa-sign-in-alt"></i></span><span class="jet-auth-links__item-text">Entrar</span></a>
</div></div>
</div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1a15e569 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1a15e569" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1958ccb8" data-id="1958ccb8" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-4f246ae2 elementor-section-content-middle elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="4f246ae2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-5cf6977" data-id="5cf6977" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-26484b72" data-id="26484b72" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2e009603 elementor-widget elementor-widget-jet-logo" data-id="2e009603" data-element_type="widget" data-widget_type="jet-logo.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-logo jet-blocks"><div class="jet-logo jet-logo-type-image jet-logo-display-block">
<a href="https://superlider.mx/" class="jet-logo__link"><img src="https://superlider.mx/wp-content/uploads/2018/09/logo-super.png" class="jet-logo__img" alt="SUPERL1DER" width="457" height="56" srcset="https://superlider.mx/wp-content/uploads/2018/09/logo-super.png 2x"></a></div>
</div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-378a740" data-id="378a740" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-633757b elementor-widget elementor-widget-image" data-id="633757b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://onefootball.com/" target="_blank">
							<img width="800" height="198" src="https://superlider.mx/wp-content/uploads/2018/09/onefootball-1024x254.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://superlider.mx/wp-content/uploads/2018/09/onefootball-1024x254.png 1024w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-300x74.png 300w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-768x190.png 768w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-1536x381.png 1536w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-2048x508.png 2048w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-24x6.png 24w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-36x9.png 36w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-48x12.png 48w" sizes="(max-width: 800px) 100vw, 800px" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-4436f3f elementor-section-content-middle elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="4436f3f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-fc56918" data-id="fc56918" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e8f1dec jet-nav-align-center jet-nav-mobile-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="e8f1dec" data-element_type="widget" data-widget_type="jet-nav-menu.default">
				<div class="elementor-widget-container">
			<div class="jet-nav-wrap jet-mobile-menu jet-mobile-menu--right-side" data-mobile-layout="right-side">
<div class="jet-nav__mobile-trigger jet-nav-mobile-trigger-align-right">
	<span class="jet-nav__mobile-trigger-open jet-blocks-icon"><i aria-hidden="true" class="fas fa-bars"></i></span>	<span class="jet-nav__mobile-trigger-close jet-blocks-icon"><i aria-hidden="true" class="fas fa-times"></i></span></div><div class="menu-header-menu-container"><div class="jet-nav jet-nav--horizontal"><div class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children jet-nav__item-51035 jet-nav__item"><a href="#" class="menu-item-link menu-item-link-depth-0 menu-item-link-top menu-image-title-after menu-image-hovered"><span class="jet-nav-link-text"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/fmf.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/fmf.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Futbol mexicano</span></span><i class="jet-nav-arrow fa fa-angle-down"></i></a>
<div  class="jet-nav__sub jet-nav-depth-0">
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-1798 jet-nav__item jet-nav-item-sub"><a href="https://superlider.mx/category/ligamx/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub menu-image-title-after menu-image-hovered"><span class="jet-nav-link-text"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/mx.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/mx.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Liga MX</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-1796 jet-nav__item jet-nav-item-sub"><a href="https://superlider.mx/category/copa-mx-2/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub menu-image-title-after menu-image-hovered"><span class="jet-nav-link-text"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/copa.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/copa.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Copa MX</span></span></a></div>
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-1795 jet-nav__item jet-nav-item-sub"><a href="https://superlider.mx/category/ascenso-mx/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub menu-image-title-after menu-image-hovered"><span class="jet-nav-link-text"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/ascenso.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/ascenso.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Ascenso MX</span></span></a></div>
</div>
</div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent jet-nav__item-1797 jet-nav__item"><a href="https://superlider.mx/category/tri/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top menu-image-title-after menu-image-hovered"><span class="jet-nav-link-text"><span class='menu-image-hover-wrapper'><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/mex.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><img width="20" height="22" src="https://superlider.mx/wp-content/uploads/2016/06/mex.png" class="hovered-image menu-image-title-after" alt="" loading="lazy" style="margin-left: -20px;" /></span><span class="menu-image-title-after menu-image-title">Selección Mexicana</span></span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children jet-nav__item-61185 jet-nav__item"><a href="https://superlider.mx/category/mexicanos-en-europa/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Mexicanos en Europa</span><i class="jet-nav-arrow fa fa-angle-down"></i></a>
<div  class="jet-nav__sub jet-nav-depth-0">
	<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-61183 jet-nav__item jet-nav-item-sub"><a href="https://superlider.mx/category/chicharito/" class="menu-item-link menu-item-link-depth-1 menu-item-link-sub"><span class="jet-nav-link-text">Chicharito</span></a></div>
</div>
</div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-8 jet-nav__item"><a href="https://superlider.mx/category/futbol-mundial/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Futbol Mundial</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category jet-nav__item-18615 jet-nav__item"><a href="https://superlider.mx/category/lo-mas-viral/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Lo Más viral</span></a></div>
<div class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent jet-nav__item-7 jet-nav__item"><a href="https://superlider.mx/category/deportes/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">+Deportes</span></a></div>
<div class="jet-nav__mobile-close-btn jet-blocks-icon"><i aria-hidden="true" class="fas fa-times"></i></div></div></div></div>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
				<div data-elementor-type="jet_single" data-elementor-id="145397" class="elementor elementor-145397" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-63230651 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="63230651" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d1e1214" data-id="d1e1214" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ed00055 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="ed00055" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img width="1200" height="740" src="https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155.jpg 1200w, https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155-300x185.jpg 300w, https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155-1024x631.jpg 1024w, https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155-768x474.jpg 768w, https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155-24x15.jpg 24w, https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155-36x22.jpg 36w, https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155-48x30.jpg 48w" sizes="(max-width: 1200px) 100vw, 1200px" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c3f2aa5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c3f2aa5" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4e4730e3" data-id="4e4730e3" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-47bb1662 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="47bb1662" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Derrota ante Panamá significaría salida de Gerardo Martino</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-6e3d8240 elementor-align-center elementor-widget elementor-widget-post-info" data-id="6e3d8240" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-5b276ce elementor-inline-item" itemprop="datePublished">
						<a href="https://superlider.mx/2022/02/01/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
							<span class="elementor-post-info__item-prefix">Fecha:</span>
										febrero 1, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-ad55d7b elementor-inline-item" itemprop="author">
						<a href="https://superlider.mx/author/mponce/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">Autor:</span>
										Mauricio Ponce					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-000eebd elementor-widget elementor-widget-shortcode" data-id="000eebd" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9419587468909837"
     crossorigin="anonymous"></script>
<!-- SL HOR ARTICULOS1 New -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="5088313300"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2c8b7b4 elementor-widget elementor-widget-theme-post-content" data-id="2c8b7b4" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>CIUDAD DE MÉXICO, México.-  Comienza a agotarse la paciencia con Gerardo Martino en la Selección Mexicana, una derrota ante Panamá significaría su salida del »Tri».</p>



<p>&nbsp;De acuerdo con información del Francotirador en su columna del diario RÉCORD, mientras que la derrota garantizaría su salida de la selección, un empate causaría una reunión interna en Toluca para determinar la situación del »Tata».&nbsp;</p>



<p>El candidato preferido por parte de la FMF es Miguel Herrera, actual director técnico de los Tigres de la UANL.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-e00e982 elementor-widget elementor-widget-shortcode" data-id="e00e982" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9419587468909837"
     crossorigin="anonymous"></script>
<!-- SL HOR ARTICULOS1 New -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="5088313300"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-172a0b2f ignore-toc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="172a0b2f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-6e67f1a7" data-id="6e67f1a7" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-f5bf60b elementor-widget elementor-widget-heading" data-id="f5bf60b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Compartir</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-a215ff3" data-id="a215ff3" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-508eb2a3 elementor-share-buttons--skin-flat elementor-share-buttons--align-right elementor-share-buttons-mobile--align-center elementor-share-buttons--view-icon-text elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="508eb2a3" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on pinterest</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Pinterest									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										LinkedIn									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-73c06606 elementor-author-box--layout-image-left elementor-author-box--align-left ignore-toc elementor-author-box--link-yes elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="73c06606" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<div  class="elementor-author-box__avatar">
					<img src="https://secure.gravatar.com/avatar/2c9d6ded36c86bfec904eb6f61c163c5?s=300&amp;d=mm&amp;r=g" alt="Mauricio Ponce">
				</div>
			
			<div class="elementor-author-box__text">
									<div >
						<h4 class="elementor-author-box__name">Mauricio Ponce</h4>					</div>
				
									<div class="elementor-author-box__bio">
											</div>
				
									<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://superlider.mx/author/mponce/">
						Todas mis publicaciones					</a>
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-170e946e ignore-toc elementor-widget elementor-widget-post-comments" data-id="170e946e" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	


</section><!-- .comments-area -->
		</div>
				</div>
					</div>
		</div>
				<div class="jet-sticky-column elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-a8091b6" data-jet-settings="{&quot;id&quot;:&quot;a8091b6&quot;,&quot;sticky&quot;:true,&quot;topSpacing&quot;:50,&quot;bottomSpacing&quot;:50,&quot;stickyOn&quot;:[&quot;desktop&quot;,&quot;tablet&quot;]}" data-id="a8091b6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2ed2cc78 elementor-widget elementor-widget-jet-search" data-id="2ed2cc78" data-element_type="widget" data-widget_type="jet-search.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-search jet-blocks"><div class="jet-search"><form role="search" method="get" class="jet-search__form" action="https://superlider.mx/">
	<label class="jet-search__label">
		<input type="search" class="jet-search__field" placeholder="Buscar" value="" name="s" />
	</label>
		<button type="submit" class="jet-search__submit"><span class="jet-search__submit-icon jet-blocks-icon"><i aria-hidden="true" class="fas fa-search"></i></span></button>
		</form></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-41b62430 elementor-widget elementor-widget-shortcode" data-id="41b62430" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><center><iframe src=https://ads.go2perseo.com/tag_b?tag_id=1068&tag_affs=1725-1641 width="100%" height="250" scrolling="no" frameborder="0"></iframe></center></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7985a6b elementor-widget elementor-widget-shortcode" data-id="7985a6b" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-AdaptableNuevo2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="6966217198"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-95e304d elementor-widget elementor-widget-html" data-id="95e304d" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-AdaptableNuevo2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="6966217198"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-07afa7f elementor-widget elementor-widget-shortcode" data-id="07afa7f" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-AdaptableNuevo2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="6966217198"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e9d9d5 elementor-widget elementor-widget-shortcode" data-id="4e9d9d5" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Superl1der-300x250-AdaptableNuevo2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="6966217198"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-cdceec4 ignore-toc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cdceec4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7a89e8d9" data-id="7a89e8d9" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-206868aa elementor-widget elementor-widget-post-navigation" data-id="206868aa" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://superlider.mx/2022/02/01/martinoli-contra-el-regreso-del-piojo-hererra-al-tri/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Anterior</span><span class="post-navigation__prev--title">Martinoli contra el regreso del &#8216;Piojo&#8217; Hererra al &#8216;Tri&#8217;</span></span></a>			</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4234b345 ignore-toc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4234b345" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3ed6c983" data-id="3ed6c983" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
					<div class="elementor-background-overlay"></div>
								<div class="elementor-element elementor-element-0a40060 elementor-widget elementor-widget-shortcode" data-id="0a40060" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9419587468909837"
     crossorigin="anonymous"></script>
<!-- SL Relacionados Arriba New -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="5986784037"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f781501 elementor-widget elementor-widget-heading" data-id="f781501" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Publicaciones relacionadas</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-524f4fd8 elementor-grid-4 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="524f4fd8" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;4&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-156414 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-destacado category-futbol-mx category-gerardo-martino category-tri category-seleccion-mexicana tag-futbol-mexicano-2 tag-futuro tag-gerardo-martino tag-el-tri">
				<a class="elementor-post__thumbnail__link" href="https://superlider.mx/2022/02/01/derrota-ante-panama-significaria-salida-de-gerardo-martino/" >
			<div class="elementor-post__thumbnail"><img width="1200" height="740" src="https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155.jpg 1200w, https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155-300x185.jpg 300w, https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155-1024x631.jpg 1024w, https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155-768x474.jpg 768w, https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155-24x15.jpg 24w, https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155-36x22.jpg 36w, https://superlider.mx/wp-content/uploads/2022/02/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155-48x30.jpg 48w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://superlider.mx/2022/02/01/derrota-ante-panama-significaria-salida-de-gerardo-martino/" >
				Derrota ante Panamá significaría salida de Gerardo Martino			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>CIUDAD DE MÉXICO, México.-  Comienza a agotarse la paciencia con Gerardo Martino en la Selección Mexicana, una derrota ante Panamá significaría su salida del »Tri».</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-156411 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-tri category-tigres">
				<a class="elementor-post__thumbnail__link" href="https://superlider.mx/2022/02/01/martinoli-contra-el-regreso-del-piojo-hererra-al-tri/" >
			<div class="elementor-post__thumbnail"><img width="2560" height="1707" src="https://superlider.mx/wp-content/uploads/2022/02/america-v-tigres-uanl-torneo-apertura-2021-liga-mx-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://superlider.mx/wp-content/uploads/2022/02/america-v-tigres-uanl-torneo-apertura-2021-liga-mx-scaled.jpg 2560w, https://superlider.mx/wp-content/uploads/2022/02/america-v-tigres-uanl-torneo-apertura-2021-liga-mx-300x200.jpg 300w, https://superlider.mx/wp-content/uploads/2022/02/america-v-tigres-uanl-torneo-apertura-2021-liga-mx-1024x683.jpg 1024w, https://superlider.mx/wp-content/uploads/2022/02/america-v-tigres-uanl-torneo-apertura-2021-liga-mx-768x512.jpg 768w, https://superlider.mx/wp-content/uploads/2022/02/america-v-tigres-uanl-torneo-apertura-2021-liga-mx-1536x1024.jpg 1536w, https://superlider.mx/wp-content/uploads/2022/02/america-v-tigres-uanl-torneo-apertura-2021-liga-mx-2048x1366.jpg 2048w, https://superlider.mx/wp-content/uploads/2022/02/america-v-tigres-uanl-torneo-apertura-2021-liga-mx-24x16.jpg 24w, https://superlider.mx/wp-content/uploads/2022/02/america-v-tigres-uanl-torneo-apertura-2021-liga-mx-36x24.jpg 36w, https://superlider.mx/wp-content/uploads/2022/02/america-v-tigres-uanl-torneo-apertura-2021-liga-mx-48x32.jpg 48w" sizes="(max-width: 2560px) 100vw, 2560px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://superlider.mx/2022/02/01/martinoli-contra-el-regreso-del-piojo-hererra-al-tri/" >
				Martinoli contra el regreso del &#8216;Piojo&#8217; Hererra al &#8216;Tri&#8217;			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>El paso de México en los últimos juegos del Octagonal, en donde ganó 4 de 12 puntos, ha puesto en duda la continuidad de Gerardo</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-156408 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-tri">
				<a class="elementor-post__thumbnail__link" href="https://superlider.mx/2022/02/01/padre-de-funes-mori-reviente-a-hector-herrera-y-a-raul-jimenez/" >
			<div class="elementor-post__thumbnail"><img width="2560" height="1707" src="https://superlider.mx/wp-content/uploads/2022/02/fbl-concacaf-gold-mex-hon-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://superlider.mx/wp-content/uploads/2022/02/fbl-concacaf-gold-mex-hon-scaled.jpg 2560w, https://superlider.mx/wp-content/uploads/2022/02/fbl-concacaf-gold-mex-hon-300x200.jpg 300w, https://superlider.mx/wp-content/uploads/2022/02/fbl-concacaf-gold-mex-hon-1024x683.jpg 1024w, https://superlider.mx/wp-content/uploads/2022/02/fbl-concacaf-gold-mex-hon-768x512.jpg 768w, https://superlider.mx/wp-content/uploads/2022/02/fbl-concacaf-gold-mex-hon-1536x1024.jpg 1536w, https://superlider.mx/wp-content/uploads/2022/02/fbl-concacaf-gold-mex-hon-2048x1365.jpg 2048w, https://superlider.mx/wp-content/uploads/2022/02/fbl-concacaf-gold-mex-hon-24x16.jpg 24w, https://superlider.mx/wp-content/uploads/2022/02/fbl-concacaf-gold-mex-hon-36x24.jpg 36w, https://superlider.mx/wp-content/uploads/2022/02/fbl-concacaf-gold-mex-hon-48x32.jpg 48w" sizes="(max-width: 2560px) 100vw, 2560px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://superlider.mx/2022/02/01/padre-de-funes-mori-reviente-a-hector-herrera-y-a-raul-jimenez/" >
				Padre de Funes Mori reviente a Héctor Herrera y a Raúl Jiménez			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>El empate 0-0 ante Costa Rica complicó la situación de la Selección Mexicana en el Octagonal, ya que el &#8216;Tri&#8217; no solo está en riesgo</p>
		</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-156405 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-eliminatorias-qatar-2022 category-tri">
				<a class="elementor-post__thumbnail__link" href="https://superlider.mx/2022/02/01/funes-mori-guardado-chaka-herrera-y-gallardo-con-los-dias-contados-en-el-tri/" >
			<div class="elementor-post__thumbnail"><img width="2560" height="1706" src="https://superlider.mx/wp-content/uploads/2022/02/mexico-v-honduras-concacaf-2022-fifa-world-cup-qualifiers-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://superlider.mx/wp-content/uploads/2022/02/mexico-v-honduras-concacaf-2022-fifa-world-cup-qualifiers-scaled.jpg 2560w, https://superlider.mx/wp-content/uploads/2022/02/mexico-v-honduras-concacaf-2022-fifa-world-cup-qualifiers-300x200.jpg 300w, https://superlider.mx/wp-content/uploads/2022/02/mexico-v-honduras-concacaf-2022-fifa-world-cup-qualifiers-1024x683.jpg 1024w, https://superlider.mx/wp-content/uploads/2022/02/mexico-v-honduras-concacaf-2022-fifa-world-cup-qualifiers-768x512.jpg 768w, https://superlider.mx/wp-content/uploads/2022/02/mexico-v-honduras-concacaf-2022-fifa-world-cup-qualifiers-1536x1024.jpg 1536w, https://superlider.mx/wp-content/uploads/2022/02/mexico-v-honduras-concacaf-2022-fifa-world-cup-qualifiers-2048x1365.jpg 2048w, https://superlider.mx/wp-content/uploads/2022/02/mexico-v-honduras-concacaf-2022-fifa-world-cup-qualifiers-24x16.jpg 24w, https://superlider.mx/wp-content/uploads/2022/02/mexico-v-honduras-concacaf-2022-fifa-world-cup-qualifiers-36x24.jpg 36w, https://superlider.mx/wp-content/uploads/2022/02/mexico-v-honduras-concacaf-2022-fifa-world-cup-qualifiers-48x32.jpg 48w" sizes="(max-width: 2560px) 100vw, 2560px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://superlider.mx/2022/02/01/funes-mori-guardado-chaka-herrera-y-gallardo-con-los-dias-contados-en-el-tri/" >
				Funes Mori, Guardado, Chaka, Herrera y Gallardo con los días contados en el &#8216;Tri&#8217;			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>El duelo ante Panamá, clave para que México se mantenga en puestos directos de pase al Mundial Qatar 2022, no solo podría marcar el futuro</p>
		</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2eb6372 elementor-widget elementor-widget-shortcode" data-id="2eb6372" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9419587468909837"
     crossorigin="anonymous"></script>
<!-- SL Relacionados Abajo New -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9419587468909837"
     data-ad-slot="7752373415"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
				<div data-elementor-type="jet_footer" data-elementor-id="41" class="elementor elementor-41" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-ed83114 invert elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ed83114" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-wide">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7be29505" data-id="7be29505" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-53a96a08 elementor-widget elementor-widget-jet-logo" data-id="53a96a08" data-element_type="widget" data-widget_type="jet-logo.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-logo jet-blocks"><div class="jet-logo jet-logo-type-image jet-logo-display-block">
<a href="https://superlider.mx/" class="jet-logo__link"><img src="https://superlider.mx/wp-content/uploads/2018/09/logo-super.png" class="jet-logo__img" alt="SUPERL1DER" width="457" height="56" srcset="https://superlider.mx/wp-content/uploads/2018/09/logo-super.png 2x"></a></div>
</div>		</div>
				</div>
				<div class="elementor-element elementor-element-bc8a4d3 elementor-widget elementor-widget-image" data-id="bc8a4d3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://onefootball.com/" target="_blank">
							<img width="2473" height="613" src="https://superlider.mx/wp-content/uploads/2018/09/onefootball.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://superlider.mx/wp-content/uploads/2018/09/onefootball.png 2473w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-300x74.png 300w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-1024x254.png 1024w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-768x190.png 768w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-1536x381.png 1536w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-2048x508.png 2048w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-24x6.png 24w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-36x9.png 36w, https://superlider.mx/wp-content/uploads/2018/09/onefootball-48x12.png 48w" sizes="(max-width: 2473px) 100vw, 2473px" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-9e7ea75 elementor-widget elementor-widget-spacer" data-id="9e7ea75" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ae5b95d elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="ae5b95d" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-ccb9152" href="https://www.facebook.com/SUPERL1DER" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-eddb771" href="https://twitter.com/superlidermx" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-08fd0e7" href="https://www.instagram.com/superlidermx" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7b84c734 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7b84c734" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-wide">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-65e67fe0" data-id="65e67fe0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-747de447 elementor-widget elementor-widget-text-editor" data-id="747de447" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<p>® 2013 &#8211; 2021 Superlider | Todos los Derechos Reservados |<br />Potenciado por <span style="color: #ffffff;"><a style="color: #ffffff;" href="https://SuProyectoWeb.com">SuProyectoWeb.com</a></span></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<!-- HFCM by 99 Robots - Snippet # 2: OneFootball -->

<script>
window.__thefc_config = {
    "dataUrl": "http://fbcollective.com/data",
    "widgetBase": "http://fbcollective.com/widget",
    "apiKey": "9b032e11-a1ed-4092-a099-a9a76714cc1c"
};

(function d(){var a=window.__thefc_config,b=document.createElement("script");b.src=a.widgetBase+"/widget.js",b.async=!0,document.head.appendChild(b)})();
</script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 6: Nuevo (ricardo.lima@jlscleverads.com) -->
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader52984";
                                        c.src = "//scripts.cleverwebserver.com/14e3aa4be96b691a739c7f5aca91e78a.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
</script> 
<!-- /end HFCM by 99 Robots -->
<script type='text/javascript' src='https://superlider.mx/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/jet-blog/assets/js/lib/slick/slick.min.js?ver=1.8.1' id='jet-slick-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/jet-elements/assets/js/lib/resize-sensor/ResizeSensor.min.js?ver=1.7.0' id='jet-resize-sensor-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/jet-tricks/assets/js/lib/sticky-sidebar/sticky-sidebar.min.js?ver=3.3.1' id='jet-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.0' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/superlider.mx\/wp-admin\/admin-ajax.php","nonce":"922fbc5364","urls":{"assets":"https:\/\/superlider.mx\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_ES","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/superlider.mx\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.4' id='share-link-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"landing-pages":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/superlider.mx\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"body_background_background":"classic","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":156414,"title":"Derrota%20ante%20Panam%C3%A1%20significar%C3%ADa%20salida%20de%20Gerardo%20Martino%20%7C%20SUPERL1DER","excerpt":"","featuredImage":"https:\/\/superlider.mx\/wp-content\/uploads\/2022\/02\/seleccioxn_mexicana-_xganamos_el_partido_muy_bienx-_gerardo_martino.jpg_242310155-1024x631.jpg"}};
</script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.0' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-blocks-js-extra'>
/* <![CDATA[ */
var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/superlider.mx\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/superlider.mx\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.2.8' id='jet-blocks-js'></script>
<script type='text/javascript' id='jet-elements-js-extra'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/superlider.mx\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/superlider.mx\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.5.7' id='jet-elements-js'></script>
<script type='text/javascript' id='jet-tabs-frontend-js-extra'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/superlider.mx\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/superlider.mx\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.12' id='jet-tabs-frontend-js'></script>
<script type='text/javascript' id='jet-tricks-frontend-js-extra'>
/* <![CDATA[ */
var JetTricksSettings = {"elements_data":{"sections":{"38fa912c":{"view_more":false,"particles":"false","particles_json":null},"1a15e569":{"view_more":false,"particles":"false","particles_json":null},"4f246ae2":{"view_more":false,"particles":"false","particles_json":null},"4436f3f":{"view_more":false,"particles":"false","particles_json":null},"63230651":{"view_more":false,"particles":"false","particles_json":null},"c3f2aa5":{"view_more":false,"particles":"false","particles_json":null},"172a0b2f":{"view_more":false,"particles":"false","particles_json":null},"cdceec4":{"view_more":false,"particles":"false","particles_json":null},"4234b345":{"view_more":false,"particles":"false","particles_json":null},"ed83114":{"view_more":false,"particles":"false","particles_json":null},"7b84c734":{"view_more":false,"particles":"false","particles_json":null}},"columns":{"a8091b6":{"id":"a8091b6","sticky":true,"topSpacing":50,"bottomSpacing":50,"stickyOn":["desktop","tablet"]}},"widgets":{"32ced9b3":[],"3787ada4":[],"2e009603":[],"633757b":[],"e8f1dec":[],"ed00055":[],"47bb1662":[],"6e3d8240":[],"000eebd":[],"4b7fd5fd":[],"2c8b7b4":[],"e00e982":[],"f5bf60b":[],"508eb2a3":[],"73c06606":[],"170e946e":[],"2ed2cc78":[],"41b62430":[],"7985a6b":[],"95e304d":[],"07afa7f":[],"4e9d9d5":[],"206868aa":[],"0a40060":[],"f781501":[],"524f4fd8":[],"2eb6372":[],"53a96a08":[],"bc8a4d3":[],"9e7ea75":[],"ae5b95d":[],"747de447":[]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.3.5' id='jet-tricks-frontend-js'></script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.4' id='preloaded-modules-js'></script>
<script type='text/javascript' id='jet-blog-js-extra'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/superlider.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://superlider.mx/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.13' id='jet-blog-js'></script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1643734633 -->